Λογαριασμός Επικοινωνία
Το καλάθι σας
Αποστολή με DPD & FedEx
Βοήθεια; Ρωτήστε το AI

TP-Link Omada 18-Port Gigabit Smart Switch με 16-Port PoE+

TP-Link Omada 18-Port Gigabit Smart Switch με 16-Port PoE+
60 μήν.
TP-Link Omada 18-Port Gigabit Smart Switch με 16-Port PoE+
250,65 €
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. Theswitches can be managed by Omada SDN Controller, which provides professional and reliable one-stepsolutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routingpro... Περισσότερα
Απόθεμα 3 Κωδικός 100103 Μάρκα TP-LINK Μοντέλο SG2218P Εγγύηση 5 χρόνια

Αποστολή & επιστροφές

Εκτιμώμενη παράδοση Τετάρτη, Οκτωβρίου 21
Θα ενημερώνεστε μέσω του αναλυτικού μας συστήματος παρακολούθησης
Τρόποι πληρωμής
Τραπεζική κάρταVisaMastercardPayPalApple PayGoogle PayΤραπεζική κατάθεση
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The
switches can be managed by Omada SDN Controller, which provides professional and reliable one-step
solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing
provide cost-effective networking solutions for small and medium-sized businesses without sacrificing
enhanced usability and strong performance.

TP-Link Omada 18-Port Gigabit Smart Switch with 16-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 16. MAC address table: 8000 entries, Switching capacity: 26.78 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mounting, Form factor: 1U

Κύρια σημεία
  • 16× Gigabit 802.3af/at PoE+ ports and 2× Gigabit SFP Slots
  • 150 W total PoE budget with up to 30 W PoE output per port*
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, and IGMP Snooping
  • Durable metal casing and rackmountable design
  • Managed L2/L2+ Web-based management
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 16
  • MAC address table: 8000 entries Switching capacity: 26.78 Gbit/s Multicast forwarding
  • Access Control List (ACL)
  • 1U Rack mounting
  • DC/PoE Power supply included Power over Ethernet (PoE)
Χαρακτηριστικά
Auto MDI/MDI-X
Yes
Jumbo frames
9
Power over Ethernet (PoE)
Yes
Απαγωγή θερμότητας
619.06 BTU/h
Αριθμός βασικών θυρών μεταγωγής RJ-45 Ethernet
16
Αριθμός εγκατεστημένων μονάδων SFP
0
Αριθμός εγκατεστημένων μονάδων SFP+
0
Αριθμός υποδοχών μονάδας SFP
2
Αρχείο καταγραφής συμβάντων συστήματος
Yes
Αυτόματη διαπραγμάτευση
Yes
Βάθος
180 mm
Διαμόρφωση ρυθμίσεων τοποθεσίας (CLI)
Yes
Διαχείριση μέσω cloud
Yes
Διαχείριση μέσω web
Yes
Δρομολόγηση IP
Yes
Δρομολόγηση βάσει πολιτικής
Yes
Έλεγχος ARP
Yes
Έλεγχος καταιγίδας broadcast
Yes
Έλεγχος ταυτότητας
MAC-based authentication, Port-based authentication
Ενδεικτικές λυχνίες LED
Yes
Επίπεδο switch
L2/L2+
Θερμοκρασία αποθήκευσης (T-T)
-40 - 70 °C
Θερμοκρασία λειτουργίας (T-T)
0 - 50 °C
Κατανάλωση ισχύος (μέγ.)
181.4 W
Λειτουργίες DHCP
DHCP client, DHCP relay, DHCP snooping
Λειτουργίες multicast
Multicast forwarding
Λίστα ελέγχου πρόσβασης (ACL)
Yes
Μνήμη buffer πακέτων
4.1 MB
Μορφή (form factor)
1U
Οδηγός χρήσης
Yes
Περιλαμβάνεται τροφοδοτικό
Yes
Περιλαμβάνονται καλώδια
LAN (RJ-45)
Περιορισμός ρυθμού
Yes
Πηγή τροφοδοσίας
DC/PoE
Πίνακας διευθύνσεων MAC
8000 entries
Πιστοποίηση
CE, FCC, RoHS
Πλάτος
440 mm
Προστασία βρόχου
Yes
Πρότυπα δικτύωσης
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Πρωτόκολλο spanning tree
Yes
Ρυθμός προώθησης
26.78 Mpps
Στατική ασφάλεια θυρών
Yes
Συνάθροιση ζεύξεων
Yes
Συνολική ισχύς Power over Ethernet (PoE)
150 W
Συχνότητα εισόδου AC
50/60 Hz
Σχετική υγρασία αποθήκευσης (H-H)
5 - 90%
Σχετική υγρασία λειτουργίας (H-H)
10 - 90%
Τάση εισόδου AC
100 - 240 V
Ταχύτητες δεδομένων Ethernet LAN
10,100,1000 Mbit/s
Τοποθέτηση σε rack
Yes
Τύπος switch
Managed
Τύπος βασικών θυρών μεταγωγής RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Τύπος συσκευασίας
Box
Υποστήριξη 10G
No
Υποστήριξη jumbo frames
Yes
Υποστήριξη MIB
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Υποστήριξη multicast
Yes
Υποστήριξη Quality of Service (QoS)
Yes
Υποστήριξη SSH/SSL
Yes
Υποστήριξη VLAN
Yes
Υποστήριξη ελέγχου ροής
Yes
Ύψος
44 mm
Φιλτράρισμα διευθύνσεων MAC
Yes
Φιλτράρισμα/προστασία BPDU
Yes
Χρώμα προϊόντος
Black
Χωρητικότητα μεταγωγής
26.78 Gbit/s
Ιστορικό τιμών τους τελευταίους 6 μήνες
TP-Link Omada 18-Port Gigabit Smart Switch με 16-Port PoE+
Τρέχουσα
250,65 €
Χαμηλότερη
237,57 €
Υψηλότερη
276,29 €
Μεταβολή 24 ωρών
+0,72 €   +0%
Εβδομάδα
-0,42 €   0%
Μήνας
-1,66 €   -1%

Δημοφιλή προϊόντα σε αυτή την κατηγορία

Πωλητής: UAB KUR LT · Laisvės pr. 125A, LT-06118 Βίλνιους, Λιθουανία · Κωδικός εταιρείας 303192950 · ΑΦΜ/ΦΠΑ ΕΕ LT100008198612 · Αποστολή από την ΕΕ (Λιθουανία)
Γεια σας, είμαι ο βοηθός AI του DistriNode. Μπορώ να σας βοηθήσω να βρείτε προϊόντα, να συγκρίνετε επιλογές, να δημιουργήσετε PDF προσφορών ή να ανοίξετε αιτήματα υποστήριξης.