Λογαριασμός Επικοινωνία
Το καλάθι σας
Αποστολή με DPD & FedEx
Βοήθεια; Ρωτήστε το AI

D-Link DGS-3130-54TS/E Διακόπτης δικτύου Managed L3 Gigabit Ethernet (10/100/1000) γκρι

D-Link DGS-3130-54TS/E Διακόπτης δικτύου Managed L3 Gigabit Ethernet (10/100/1000) γκρι
60 μήν.
D-Link DGS-3130-54TS/E Διακόπτης δικτύου Managed L3 Gigabit Ethernet (10/100/1000) γκρι
1.955,82 €
D-Link DGS-3130-54TS/E, Managed, L3, Gigabit Ethernet (10/100/1000), Rack mounting D-Link DGS-3130-54TS/E. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, USB 2.0 ports quantity: 1.... Περισσότερα
Απόθεμα 10 Κωδικός 129073 Μάρκα D-LINK Μοντέλο DGS-3130-54TS/E Εγγύηση 5 χρόνια

Αποστολή & επιστροφές

Εκτιμώμενη παράδοση Τετάρτη, 4 Νοεμβρίου
Θα ενημερώνεστε μέσω του αναλυτικού μας συστήματος παρακολούθησης
Τρόποι πληρωμής
Τραπεζική κάρταVisaMastercardPayPalApple PayGoogle PayΤραπεζική κατάθεση

D-Link DGS-3130-54TS/E, Managed, L3, Gigabit Ethernet (10/100/1000), Rack mounting

D-Link DGS-3130-54TS/E. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, USB 2.0 ports quantity: 1. MAC address table: 16384 entries, Switching capacity: 216 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Power connector: AC-in jack. Rack mounting

Κύρια σημεία
  • Managed L3 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 48
  • 10G support 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
  • MAC address table: 16384 entries Switching capacity: 216 Gbit/s Controllable multicast
  • Access Control List (ACL)
  • Rack mounting Stackable
  • AC
Χαρακτηριστικά
GARP VLAN Registration Protocol (GVRP)
Yes
Head-of-line (HOL) blocking
Yes
IGMP snooping
Yes
Power over Ethernet (PoE)
No
Αλγόριθμοι ασφαλείας
SNMP, SNMPv3, SSL/TLS
Αλγόριθμοι χρονοπρογραμματισμού ουρών
Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Απαγωγή θερμότητας
157.6 BTU/h
Αριθμός VLAN
4000
Αριθμός ανεμιστήρων
2 fan(s)
Αριθμός βασικών θυρών μεταγωγής RJ-45 Ethernet
48
Αριθμός εγκατεστημένων μονάδων SFP
0
Αριθμός εγκατεστημένων μονάδων SFP+
0
Αριθμός θυρών USB 2.0
1
Αριθμός ουρών
8
Αριθμός υποδοχών μονάδας SFP+
4
Αρχείο καταγραφής συμβάντων συστήματος
Yes
Βάθος
310 mm
Βάρος
4.2 kg
Βύσμα οπτικής ίνας
SFP+
Διαχείριση μέσω web
Yes
Δυνατότητα στοίβαξης
Yes
Εικονική στοίβαξη (μονάδες)
32
Έλεγχος ARP
Yes
Έλεγχος καταιγίδας broadcast
Yes
Έλεγχος ταυτότητας
Guest VLAN, MAC-based authentication, Port-based authentication
Ενδεικτικές λυχνίες LED
Yes
Επίπεδο switch
L3
Επίπεδο θορύβου
48.6 dB
Θερμοκρασία αποθήκευσης (T-T)
-40 - 70 °C
Θερμοκρασία λειτουργίας (T-T)
0 - 50 °C
Καθρέφτισμα θυρών
Yes
Κατανάλωση ισχύος (μέγ.)
46.19 W
Λειτουργίες DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping
Λειτουργίες multicast
Controllable multicast
Λειτουργίες εικονικού LAN
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Λίστα ελέγχου πρόσβασης (ACL)
Yes
Λίστα ελέγχου πρόσβασης (ACL) εισερχόμενης κίνησης
2048
Λίστα ελέγχου πρόσβασης (ACL) εξερχόμενης κίνησης
512
Μέσος χρόνος μεταξύ βλαβών (MTBF)
273037 h
Μνήμη buffer πακέτων
4 MB
Πηγή τροφοδοσίας
AC
Πίνακας διευθύνσεων MAC
16384 entries
Πιστοποίηση
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Πλάτος
440 mm
Προστασία βρόχου
Yes
Προστασία με κωδικό πρόσβασης
Yes
Πρότυπα δικτύωσης
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Πρωτόκολλα δρομολόγησης
RIP
Πρωτόκολλο spanning tree
Yes
Ρυθμός προώθησης
161 Mpps
Συνάθροιση ζεύξεων
Yes
Συχνότητα εισόδου AC
50 - 60 Hz
Σχετική υγρασία αποθήκευσης (H-H)
5 - 90%
Σχετική υγρασία λειτουργίας (H-H)
10 - 90%
Τάση εισόδου AC
100 - 240 V
Τεχνολογία καλωδίωσης Ethernet χαλκού
10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Τοποθέτηση σε rack
Yes
Τύπος switch
Managed
Τύπος βασικών θυρών μεταγωγής RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Υποδοχή τροφοδοσίας
AC-in jack
Υποστήριξη 10G
Yes
Υποστήριξη jumbo frames
Yes
Υποστήριξη MIB
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Υποστήριξη multicast
Yes
Υποστήριξη Quality of Service (QoS)
Yes
Υποστήριξη SSH/SSL
Yes
Υποστήριξη VLAN
Yes
Υποστήριξη ελέγχου ροής
Yes
Υποστήριξη εφεδρικών τροφοδοτικών (RPS)
Yes
Ύψος
44 mm
Φιλτράρισμα/προστασία BPDU
Yes
Φυσική στοίβαξη (μονάδες)
9
Χρώμα προϊόντος
Grey
Χωρητικότητα μεταγωγής
216 Gbit/s
Ιστορικό τιμών τους τελευταίους 6 μήνες
D-Link DGS-3130-54TS/E Διακόπτης δικτύου Managed L3 Gigabit Ethernet (10/100/1000) γκρι
Τρέχουσα
1.955,82 €
Χαμηλότερη
1.916,04 €
Υψηλότερη
2.048,68 €
Μεταβολή 24 ωρών
+7,11 €   +0%
Εβδομάδα
+3,53 €   +0%
Μήνας
+39,78 €   +2%

Γράψτε μια αξιολόγηση

Βαθμολογία *
Το όνομά σας θα εμφανίζεται δημόσια – μπορείτε να χρησιμοποιήσετε ψευδώνυμο. Προσκαλούμε τους αγοραστές να γράφουν αξιολογήσεις. Τις ελέγχουμε πριν από τη δημοσίευση και δημοσιεύουμε επίσης τις αρνητικές.

Δημοφιλή προϊόντα σε αυτή την κατηγορία

Πωλητής: UAB KUR LT · Laisvės pr. 125A, LT-06118 Βίλνιους, Λιθουανία · Κωδικός εταιρείας 303192950 · ΑΦΜ/ΦΠΑ ΕΕ LT100008198612 · Αποστολή από την ΕΕ (Λιθουανία)
Γεια σας, είμαι ο βοηθός AI του DistriNode. Μπορώ να σας βοηθήσω να βρείτε προϊόντα, να συγκρίνετε επιλογές, να δημιουργήσετε PDF προσφορών ή να ανοίξετε αιτήματα υποστήριξης.
Όλες οι κατηγορίες