Λογαριασμός Επικοινωνία
Το καλάθι σας
Αποστολή με DPD & FedEx
Βοήθεια; Ρωτήστε το AI

Yealink SIP-T58W τηλέφωνο IP γκρι LCD Wi-Fi

Yealink SIP-T58W τηλέφωνο IP γκρι LCD Wi-Fi
60 μήν.
Yealink SIP-T58W τηλέφωνο IP γκρι LCD Wi-Fi
300,65 €
Free from Cord Constraint, Free from Distracting NoiseAdopting the innovative Bluetooth handset, Yealink T58W Pro pervades wireless communication by allowing the user to move around freely and conveniently.The professional hardware and the cutting-edge acoustic algorithm of Yealink makes the T58W Se... Περισσότερα
Απόθεμα 5 Κωδικός 91317 Μάρκα Yealink Μοντέλο 1301111 Εγγύηση 5 χρόνια

Αποστολή & επιστροφές

Εκτιμώμενη παράδοση Τρίτη, Νοεμβρίου 3
Θα ενημερώνεστε μέσω του αναλυτικού μας συστήματος παρακολούθησης
Τρόποι πληρωμής
Τραπεζική κάρταVisaMastercardPayPalApple PayGoogle PayΤραπεζική κατάθεση
Free from Cord Constraint, Free from Distracting Noise

Adopting the innovative Bluetooth handset, Yealink T58W Pro pervades wireless communication by allowing the user to move around freely and conveniently.

The professional hardware and the cutting-edge acoustic algorithm of Yealink makes the T58W Series an expert at eliminating noise and keeping every conversation clear and focus.

Take Smart Business Phone to the Next Level
Boost by the upgraded chipsets, the T58W Series comes with enhanced system performance with fast response and reinforced processing capacity. The adoption of Android 9.0 OS also improves the data encryption, authority management, response speed and integratability to meet requirements of modern business and future sustainability.

Enterprise-level Security, Provision and Management
Taking data security as one of the most significant concerns, the new set of phones adopt Arm TrustZone technology to safeguard various ARM-based data and applications.

By supporting Yealink/Unify Square Device Management Platform, the management, provision and update of the T58W Series can be implemented in a streamlined and simplified manner.

Yealink SIP-T58W. Product type: IP Phone, Product colour: Grey, Handset type: Wired handset. Dual-Tone Multi-Frequency (DTMF) modes: In-band, Out-of band, SIP info. Phonebook capacity: 1000 entries. Display: LCD, Display diagonal: 17.8 cm (7"), Display resolution: 1024 x 600 pixels. Voice codecs: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Κύρια σημεία
  • Product type: IP Phone
  • Product colour: Grey
  • Caller ID: Yes
  • Phonebook capacity: 1000 entries
  • Number of VoIP accounts: 12
  • Touchscreen: Yes
  • Speakerphone: Yes
  • Ethernet LAN: Yes
  • Wi-Fi: Yes
  • Bluetooth: Yes
  • Power over Ethernet (PoE): Yes
  • Number of handles included: 1 pc(s)
Χαρακτηριστικά
Bluetooth
Yes
Ethernet LAN
Yes
Full duplex
Yes
Power over Ethernet (PoE)
Yes
Wi-Fi
Yes
Αλγόριθμοι ασφαλείας
256-bit AES, HTTPS, TLS, WPA2, WPA3
Αναγνώριση κλήσης
Yes
Ανάλυση οθόνης
1024 x 600 pixels
Αναμονή κλήσης
Yes
Ανίχνευση φωνητικής δραστηριότητας
Yes
Ανοιχτή ακρόαση
Yes
Ανώνυμη κλήση
Yes
Απάντηση κλήσης
Yes
Απόκρυψη απώλειας πακέτων (PLC)
Yes
Απόρριψη ανώνυμων κλήσεων
Yes
Αριθμός θυρών RJ-9
2
Αριθμός θυρών USB 2.0
2
Αριθμός λαβών στη συσκευασία
1 pc(s)
Αριθμός λογαριασμών VoIP
12
Αριθμός πλήκτρων λειτουργιών
7
Αριθμός πλήκτρων πληκτρολογίου
27
Αυτόματος έλεγχος απολαβής
Yes
Βάθος
220 mm
Βάθος συσκευασίας
293 mm
Βάρος
8.86 kg
Βάρος συσκευασίας
9.56 kg
Βιντεοκλήση
No
Δημιουργία θορύβου άνεσης (CNG)
Yes
Διαγώνιος οθόνης
17.8 cm (7")
Δυνατότητα επιτοίχιας τοποθέτησης
Yes
Έκδοση Bluetooth
4.2
Ένδειξη αναμονής μηνύματος (MWI)
Yes
Ενδοεπικοινωνία
Yes
Ενσωματωμένος τηλεφωνητής
Yes
Επανάκληση
Yes
Επιστροφή κλήσης
Yes
Θερμοκρασία λειτουργίας (T-T)
0 - 40 °C
Θύρες Ethernet LAN (RJ-45)
2
Κράτηση κλήσης
Yes
Κωδικοποιητές φωνής
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Λειτουργία «Μην ενοχλείτε»
Yes
Λειτουργίες Dual-Tone Multi-Frequency (DTMF)
In-band, Out-of band, SIP info
Μείωση θορύβου
Yes
Μπροστινή κάμερα
Yes
Οθόνη
LCD
Οθόνη αφής
Yes
Πίσω κάμερα
Yes
Πλάτος
259.4 mm
Πλάτος συσκευασίας
324 mm
Προσαρμοζόμενα buffer jitter
Yes
Πρότυπα Wi-Fi
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Πρότυπα δικτύωσης
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Προώθηση κλήσεων
Yes
Προώθηση κλήσεων
Yes
Σίγαση μικροφώνου
Yes
Στάθμευση κλήσης
Yes
Συμβατότητα με ακουστικά βαρηκοΐας
Yes
Σχετική υγρασία λειτουργίας (H-H)
10 - 95%
Ταχεία κλήση
Yes
Ταχύτητες δεδομένων Ethernet LAN
1000 Mbit/s
Τηλεδιάσκεψη
Yes
Τηλεφωνητής
Yes
Τύπος ακουστικού
Wired handset
Τύπος διεπαφής Ethernet LAN
Gigabit Ethernet
Τύπος οθόνης αφής
Capacitive
Τύπος προϊόντος
IP Phone
Υποστηριζόμενα πρωτόκολλα δικτύου
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Υποστήριξη Quality of Service (QoS)
Yes
Ύψος
215 mm
Ύψος συσκευασίας
128 mm
Χρώμα προϊόντος
Grey
Χωρητικότητα τηλεφωνικού καταλόγου
1000 entries
Ιστορικό τιμών τους τελευταίους 6 μήνες
Yealink SIP-T58W τηλέφωνο IP γκρι LCD Wi-Fi
Τρέχουσα
300,65 €
Χαμηλότερη
263,88 €
Υψηλότερη
314,69 €
Μεταβολή 24 ωρών
+5,20 €   +2%
Εβδομάδα
-5,27 €   -2%
Μήνας
+29,14 €   +11%

Δημοφιλή προϊόντα σε αυτή την κατηγορία

Πωλητής: UAB KUR LT · Laisvės pr. 125A, LT-06118 Βίλνιους, Λιθουανία · Κωδικός εταιρείας 303192950 · ΑΦΜ/ΦΠΑ ΕΕ LT100008198612 · Αποστολή από την ΕΕ (Λιθουανία)
Γεια σας, είμαι ο βοηθός AI του DistriNode. Μπορώ να σας βοηθήσω να βρείτε προϊόντα, να συγκρίνετε επιλογές, να δημιουργήσετε PDF προσφορών ή να ανοίξετε αιτήματα υποστήριξης.