Λογαριασμός Επικοινωνία
Το καλάθι σας
Αποστολή με DPD & FedEx
Βοήθεια; Ρωτήστε το AI

Yealink SIP-T58W τηλέφωνο IP με κάμερα CAM50, LCD 7 ιντσών 1024x600, Bluetooth, Android 9.0, κλασικό γκρι

Yealink SIP-T58W τηλέφωνο IP με κάμερα CAM50, LCD 7 ιντσών 1024x600, Bluetooth, Android 9.0, κλασικό γκρι
Yealink SIP-T58W τηλέφωνο IP με κάμερα CAM50, LCD 7 ιντσών 1024x600, Bluetooth, Android 9.0, κλασικό γκρι
319,35 €
Το Yealink SIP-T58W είναι τηλέφωνο IP με κάμερα Yealink CAM50, βασισμένο στο Android 9.0. Διαθέτει οθόνη LCD 7 ιντσών και ενσύρματο ακουστικό και υποστηρίζει Bluetooth.ΠροδιαγραφέςΜάρκα: YealinkΜοντέλο: SIP-T58WΚάμερα: Yealink CAM50, 5 MP, οπτικό πεδίο 75°Λειτουργικό σύστημα: Android 9.0Οθόνη: LCD 7... Περισσότερα
Απόθεμα 2 Κωδικός 118412 Μάρκα Yealink Μοντέλο 1301112 Εγγύηση 2 χρόνια

Αποστολή & επιστροφές

Εκτιμώμενη παράδοση Πέμπτη, 29 Οκτωβρίου
Θα ενημερώνεστε μέσω του αναλυτικού μας συστήματος παρακολούθησης
Τρόποι πληρωμής
Τραπεζική κάρταVisaMastercardPayPalApple PayGoogle PayΤραπεζική κατάθεση

Το Yealink SIP-T58W είναι τηλέφωνο IP με κάμερα Yealink CAM50, βασισμένο στο Android 9.0. Διαθέτει οθόνη LCD 7 ιντσών και ενσύρματο ακουστικό και υποστηρίζει Bluetooth.

Προδιαγραφές

  • Μάρκα: Yealink
  • Μοντέλο: SIP-T58W
  • Κάμερα: Yealink CAM50, 5 MP, οπτικό πεδίο 75°
  • Λειτουργικό σύστημα: Android 9.0
  • Οθόνη: LCD 7 ιντσών (17,8 cm), 1024 x 600 pixel
  • Ακουστικό: ενσύρματο
  • Bluetooth με αναγνώριση καλούντος· προαιρετικά ακουστικό Bluetooth Yealink BTH58
  • Τηλεφωνικός κατάλογος: 1000 εγγραφές
  • 16 γραμμές, λειτουργία κλήσης για 10 συμμετέχοντες
  • DTMF: in-band, out-of-band, SIP-Info
  • Χρώμα: κλασικό γκρι
Κύρια σημεία
  • Product type: IP Phone
  • Product colour: Grey
  • Caller ID: Yes
  • Phonebook capacity: 1000 entries
  • Touchscreen: Yes
  • Speakerphone: Yes
  • Ethernet LAN: Yes
  • Wi-Fi: Yes
  • Bluetooth: Yes
  • Power over Ethernet (PoE): Yes
  • Number of handles included: 1 pc(s)
Χαρακτηριστικά
Bluetooth
Yes
Ethernet LAN
Yes
Full duplex
Yes
Power over Ethernet (PoE)
Yes
Wi-Fi
Yes
Αλγόριθμοι ασφαλείας
256-bit AES, HTTPS, TLS, WPA2, WPA3
Αναγνώριση κλήσης
Yes
Αναλύσεις βίντεο
1280 x 720 pixels
Ανάλυση μπροστινής κάμερας (αριθμητική)
5 MP
Ανάλυση οθόνης
1024 x 600 pixels
Αναμονή κλήσης
Yes
Ανίχνευση φωνητικής δραστηριότητας
Yes
Ανοιχτή ακρόαση
Yes
Ανώνυμη κλήση
Yes
Απάντηση κλήσης
Yes
Απόκρυψη απώλειας πακέτων (PLC)
Yes
Απόρριψη ανώνυμων κλήσεων
Yes
Αριθμός θυρών RJ-9
2
Αριθμός θυρών USB 2.0
2
Αριθμός λαβών στη συσκευασία
1 pc(s)
Αριθμός πλήκτρων λειτουργιών
7
Αριθμός πλήκτρων πληκτρολογίου
27
Αυτόματος έλεγχος απολαβής
Yes
Βάθος
220 mm
Βάθος συσκευασίας
293 mm
Βάρος
9.16 kg
Βάρος συσκευασίας
9.86 kg
Γωνία οπτικού πεδίου (FOV)
75°
Δημιουργία θορύβου άνεσης (CNG)
Yes
Διαγώνιος οθόνης
17.8 cm (7")
Δυνατότητα επιτοίχιας τοποθέτησης
Yes
Έκδοση Bluetooth
4.2
Ένδειξη αναμονής μηνύματος (MWI)
Yes
Ενδοεπικοινωνία
Yes
Ενσωματωμένος τηλεφωνητής
Yes
Επανάκληση
Yes
Επιστροφή κλήσης
Yes
Θερμοκρασία λειτουργίας (T-T)
0 - 40 °C
Θύρες Ethernet LAN (RJ-45)
2
Κράτηση κλήσης
Yes
Κωδικοποιητές βίντεο
H.264 High Profile, H.264, VP8
Κωδικοποιητές φωνής
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Κωδικός Εναρμονισμένου Συστήματος (HS)
85171800
Λειτουργία «Μην ενοχλείτε»
Yes
Λειτουργίες Dual-Tone Multi-Frequency (DTMF)
In-band, Out-of band, SIP info
Μείωση θορύβου
Yes
Μπροστινή κάμερα
Yes
Οθόνη
LCD
Οθόνη αφής
Yes
Πλάτος
259.4 mm
Πλάτος συσκευασίας
324 mm
Προσαρμοζόμενα buffer jitter
Yes
Πρότυπα δικτύωσης
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Προώθηση κλήσεων
Yes
Προώθηση κλήσεων
Yes
Σίγαση μικροφώνου
Yes
Στάθμευση κλήσης
Yes
Συμβατότητα με ακουστικά βαρηκοΐας
Yes
Σχετική υγρασία λειτουργίας (H-H)
10 - 95%
Ταχεία κλήση
Yes
Ταχύτητες δεδομένων Ethernet LAN
1000 Mbit/s
Τηλεδιάσκεψη
Yes
Τηλεφωνητής
Yes
Τύπος ακουστικού
Wired handset
Τύπος διεπαφής Ethernet LAN
Gigabit Ethernet
Τύπος οθόνης αφής
Capacitive
Τύπος προϊόντος
IP Phone
Υποστηριζόμενα πρωτόκολλα δικτύου
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Υποστήριξη Quality of Service (QoS)
Yes
Ύψος
239 mm
Ύψος συσκευασίας
128 mm
Χρώμα προϊόντος
Grey
Χωρητικότητα τηλεφωνικού καταλόγου
1000 entries
Ιστορικό τιμών τους τελευταίους 6 μήνες
Yealink SIP-T58W τηλέφωνο IP με κάμερα CAM50, LCD 7 ιντσών 1024x600, Bluetooth, Android 9.0, κλασικό γκρι
Τρέχουσα
319,35 €
Χαμηλότερη
267,43 €
Υψηλότερη
381,45 €
Μεταβολή 24 ωρών
+1,82 €   +1%
Εβδομάδα
+2,33 €   +1%
Μήνας
+34,13 €   +12%

Γράψτε μια αξιολόγηση

Βαθμολογία *
Το όνομά σας θα εμφανίζεται δημόσια – μπορείτε να χρησιμοποιήσετε ψευδώνυμο. Προσκαλούμε τους αγοραστές να γράφουν αξιολογήσεις. Τις ελέγχουμε πριν από τη δημοσίευση και δημοσιεύουμε επίσης τις αρνητικές.

Δημοφιλή προϊόντα σε αυτή την κατηγορία

Πωλητής: UAB KUR LT · Laisvės pr. 125A, LT-06118 Βίλνιους, Λιθουανία · Κωδικός εταιρείας 303192950 · ΑΦΜ/ΦΠΑ ΕΕ LT100008198612 · Αποστολή από την ΕΕ (Λιθουανία)
Γεια σας, είμαι ο βοηθός AI του DistriNode. Μπορώ να σας βοηθήσω να βρείτε προϊόντα, να συγκρίνετε επιλογές, να δημιουργήσετε PDF προσφορών ή να ανοίξετε αιτήματα υποστήριξης.
Όλες οι κατηγορίες