Λογαριασμός Επικοινωνία
Το καλάθι σας
Αποστολή με DPD & FedEx
Βοήθεια; Ρωτήστε το AI

Yealink SIP T42U Τηλέφωνο IP Γκρι LCD Wi-Fi

Yealink SIP T42U Τηλέφωνο IP Γκρι LCD Wi-Fi
Yealink SIP T42U Τηλέφωνο IP Γκρι LCD Wi-Fi
150,36 €
Sound and Hear with Remarkable ClarityYealink Optima HD Voice technology combines cutting-edge hardware and software with wideband technology for maximum acoustic performance. Efficient Deployment and ManagementYealink T4U series supports effortless mass deployment and Zero Touch Provisioning with Y... Περισσότερα
Απόθεμα 51 Κωδικός 126035 Μάρκα Yealink Μοντέλο 1301201 Εγγύηση 2 χρόνια

Αποστολή & επιστροφές

Εκτιμώμενη παράδοση Πέμπτη, 29 Οκτωβρίου
Θα ενημερώνεστε μέσω του αναλυτικού μας συστήματος παρακολούθησης
Τρόποι πληρωμής
Τραπεζική κάρταVisaMastercardPayPalApple PayGoogle PayΤραπεζική κατάθεση
Sound and Hear with Remarkable Clarity

Yealink Optima HD Voice technology combines cutting-edge hardware and software with wideband technology for maximum acoustic performance.

Efficient Deployment and Management

Yealink T4U series supports effortless mass deployment and Zero Touch Provisioning with Yealink's Redirection and Provisioning Service (RPS) and Boot mechanism, making the device management labor-saving and efficient for the administrators.

Dual USB Ports for Flexible Expansion Choices
Bluetooth/Wi-Fi/Wireless Headset Dongles
With the optional USB dongles, the T42U can be enabled of the features including Bluetooth and Wi-Fi or connecting to a compatible wireless headset.

Yealink SIP T42U. Product type: IP Phone, Product colour: Grey, Handset type: Wireless handset. Phonebook capacity: 1000 entries. Display: LCD, Display diagonal: 6.86 cm (2.7"), Display resolution: 192 x 68 pixels. Ethernet LAN interface type: Gigabit Ethernet, Supported network protocols: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Security algorithms: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Power consumption (typical): 2.2 W

Κύρια σημεία
  • 2.7" graphical LCD with backlight
  • Optima HD voice with Acoustic Shield
  • Up to 12 SIP accounts
  • PoE support
  • Stand with two adjustable angles, wall mountable
  • Support USB recording
  • Wi-Fi via WF40/WF50, Bluetooth via BT41
Χαρακτηριστικά
Bluetooth
Yes
Ethernet LAN
Yes
Full duplex
Yes
Wi-Fi
Yes
Αλγόριθμοι ασφαλείας
256-bit AES, HTTPS, TLS, WPA2, WPA3
Αναγνώριση κλήσης
Yes
Ανάλυση οθόνης
192 x 68 pixels
Αναμονή κλήσης
Yes
Ανώνυμη κλήση
Yes
Απάντηση κλήσης
Yes
Απευθείας κλήση
Yes
Απόρριψη ανώνυμων κλήσεων
Yes
Αριθμός θυρών RJ-9
2
Αριθμός θυρών USB 2.0
2
Αριθμός λαβών στη συσκευασία
1 pc(s)
Αριθμός λογαριασμών VoIP
12
Αριθμός πλήκτρων λειτουργιών
5
Αριθμός προγραμματιζόμενων κουμπιών
6
Βάθος
189 mm
Βάθος συσκευασίας
256 mm
Βάρος συσκευασίας
63 kg
Διαγώνιος οθόνης
6.86 cm (2.7")
Διακριτικός ήχος κλήσης
Yes
Δυνατότητα επιτοίχιας τοποθέτησης
Yes
Ενσωματωμένος τηλεφωνητής
No
Επανάκληση
Yes
Θερμοκρασία λειτουργίας (T-T)
-10 - 50 °C
Θύρες Ethernet LAN (RJ-45)
2
Ιστορικό κλήσεων
Yes
Κατανάλωση ισχύος (τυπική)
2.2 W
Κλείδωμα συσκευής
Yes
Κράτηση κλήσης
Yes
Λειτουργία «Μην ενοχλείτε»
Yes
Οθόνη
LCD
Περιλαμβάνεται τροφοδοτικό
No
Πίσω κάμερα
Yes
Πλάτος
212 mm
Πλάτος συσκευασίας
627 mm
Πρότυπα δικτύωσης
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Προώθηση κλήσεων
Yes
Προώθηση κλήσεων
Yes
Στάθμευση κλήσης
Yes
Σχετική υγρασία λειτουργίας (H-H)
10 - 95%
Ταχεία κλήση
Yes
Τηλεδιάσκεψη
Yes
Τοποθέτηση
Desk/Wall
Τύπος ακουστικού
Wireless handset
Τύπος διεπαφής Ethernet LAN
Gigabit Ethernet
Τύπος προϊόντος
IP Phone
Υποστηριζόμενα πρωτόκολλα δικτύου
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Υποστήριξη Quality of Service (QoS)
Yes
Ύψος
175 mm
Ύψος συσκευασίας
235 mm
Χρώμα προϊόντος
Grey
Χωρητικότητα τηλεφωνικού καταλόγου
1000 entries
Ιστορικό τιμών τους τελευταίους 6 μήνες
Yealink SIP T42U Τηλέφωνο IP Γκρι LCD Wi-Fi
Τρέχουσα
150,36 €
Χαμηλότερη
109,32 €
Υψηλότερη
150,36 €
Μεταβολή 24 ωρών
+2,22 €   +2%
Εβδομάδα
+36,73 €   +32%
Μήνας
+35,80 €   +31%

Δημοφιλή προϊόντα σε αυτή την κατηγορία

Πωλητής: UAB KUR LT · Laisvės pr. 125A, LT-06118 Βίλνιους, Λιθουανία · Κωδικός εταιρείας 303192950 · ΑΦΜ/ΦΠΑ ΕΕ LT100008198612 · Αποστολή από την ΕΕ (Λιθουανία)
Γεια σας, είμαι ο βοηθός AI του DistriNode. Μπορώ να σας βοηθήσω να βρείτε προϊόντα, να συγκρίνετε επιλογές, να δημιουργήσετε PDF προσφορών ή να ανοίξετε αιτήματα υποστήριξης.
Όλες οι κατηγορίες