Λογαριασμός Επικοινωνία
Το καλάθι σας
Αποστολή με DPD & FedEx
Βοήθεια; Ρωτήστε το AI

TP-Link Omada 48-Port Gigabit L2+ Managed Switch με 4 θύρες 10GE SFP+

TP-Link Omada 48-Port Gigabit L2+ Managed Switch με 4 θύρες 10GE SFP+
60 μήν.
TP-Link Omada 48-Port Gigabit L2+ Managed Switch με 4 θύρες 10GE SFP+
449,41 €
TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products... Περισσότερα
Απόθεμα 6 Κωδικός 98548 Μάρκα TP-LINK Μοντέλο SG3452X Εγγύηση 5 χρόνια

Αποστολή & επιστροφές

Εκτιμώμενη παράδοση Δευτέρα, Οκτωβρίου 26
Θα ενημερώνεστε μέσω του αναλυτικού μας συστήματος παρακολούθησης
Τρόποι πληρωμής
Τραπεζική κάρταVisaMastercardPayPalApple PayGoogle PayΤραπεζική κατάθεση
TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.

TP-Link Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, Console port: RJ-45/Micro-USB. MAC address table: 16000 entries, Switching capacity: 176 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Power connector: AC-in jack. Rack mounting, Form factor: 1U

Κύρια σημεία
  • 4× 10 Gbps SFP+ slots enable high-bandwidth connectivity
  • 48× Gigabit RJ45 ports
  • 176 Gbps Switching Capacity
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
  • ERPS supports rapid protection and recovery in a ring topology
  • Fanless design for silent operation
  • Durable metal casing and rackmountable design
  • Managed L2+ Web-based management SNMPv1/v2c/v3, SNTP
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 48 Console port: RJ-45/Micro-USB
  • 10G support
  • MAC address table: 16000 entries Switching capacity: 176 Gbit/s
  • Access Control List (ACL)
  • 1U Rack mounting
  • AC Power supply included
Χαρακτηριστικά
GARP VLAN Registration Protocol (GVRP)
Yes
Head-of-line (HOL) blocking
Yes
IGMP proxy
Yes
IGMP snooping
Yes
Jumbo frames
9000
Multicast Listener Discovery (MLD) snooping
Y
Power over Ethernet (PoE)
No
Αλγόριθμοι χρονοπρογραμματισμού ουρών
SP, WRR+SP, Weighted Round Robin (WRR)
Απαγωγή θερμότητας
111.65 BTU/h
Αριθμός VLAN
4000
Αριθμός ανεμιστήρων
0 fan(s)
Αριθμός βασικών θυρών μεταγωγής RJ-45 Ethernet
48
Αριθμός εγκατεστημένων μονάδων SFP
0
Αριθμός εγκατεστημένων μονάδων SFP+
0
Αριθμός στατικών διαδρομών
48
Αριθμός υποδοχών μονάδας SFP+
4
Αρχείο καταγραφής συμβάντων συστήματος
Yes
Βάθος
220 mm
Δέσμευση IP-MAC-θύρας
Yes
Δημόσιο MIB
Y
Διαδρομές IPv4
48
Διαδρομές IPv6
48
Διαμόρφωση ρυθμίσεων τοποθεσίας (CLI)
Yes
Διαχείριση μέσω cloud
Yes
Διαχείριση μέσω web
Yes
Έλεγχος ARP
Yes
Έλεγχος καταιγίδας broadcast
Yes
Έλεγχος ταυτότητας
Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication
Ενδεικτικές λυχνίες LED
Yes
Επίπεδο switch
L2+
Θερμοκρασία αποθήκευσης (T-T)
-40 - 70 °C
Θερμοκρασία λειτουργίας (T-T)
0 - 45 °C
Θύρα κονσόλας
RJ-45/Micro-USB
Ιδιόκτητο MIB Huawei
Y
Καθρέφτισμα θυρών
Yes
Κατανάλωση ισχύος (μέγ.)
32.72 W
Κιτ τοποθέτησης σε rack
Yes
Λειτουργίες DHCP
DHCP client, DHCP relay, DHCP server
Λειτουργίες IPv4 και IPv6
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Λειτουργίες εικονικού LAN
Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Λίστα ελέγχου πρόσβασης (ACL)
Yes
Μνήμη buffer πακέτων
12 MB
Μορφή (form factor)
1U
Οδηγός γρήγορης εκκίνησης
Yes
Περιλαμβάνεται τροφοδοτικό
Yes
Περιλαμβάνονται καλώδια
AC
Περιορισμός ρυθμού
Yes
Πηγή τροφοδοσίας
AC
Πίνακας διευθύνσεων MAC
16000 entries
Πιστοποίηση
CE, FCC, RoHS
Πλάτος
440 mm
Προστασία βρόχου
Yes
Προστασία με κωδικό πρόσβασης
Yes
Πρότυπα δικτύωσης
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Πρωτόκολλα διαχείρισης
SNMPv1/v2c/v3, SNTP
Πρωτόκολλο spanning tree
Yes
Ράγες rack
Yes
Ρυθμός προώθησης
130.9 Mpps
Στατική ασφάλεια θυρών
Yes
Στατική δρομολόγηση
Yes
Συνάθροιση ζεύξεων
Yes
Συχνότητα εισόδου AC
50/60 Hz
Σχετική υγρασία αποθήκευσης (H-H)
5 - 90%
Σχετική υγρασία λειτουργίας (H-H)
10 - 90%
Τάση εισόδου AC
100 - 240 V
Τοποθέτηση σε rack
Yes
Τύπος switch
Managed
Τύπος βασικών θυρών μεταγωγής RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Τύπος ελέγχου ταυτότητας
AAA, RADIUS, TACACS+
Τύπος συσκευασίας
Box
Υποδοχή τροφοδοσίας
AC-in jack
Υποστήριξη 10G
Yes
Υποστήριξη jumbo frames
Yes
Υποστήριξη MIB
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Υποστήριξη multicast
Yes
Υποστήριξη Quality of Service (QoS)
Yes
Υποστήριξη SSH/SSL
Yes
Υποστήριξη VLAN
Yes
Υποστήριξη ελέγχου ροής
Yes
Ύψος
44 mm
Φιλτράρισμα διευθύνσεων MAC
Yes
Φιλτράρισμα/προστασία BPDU
Yes
Χρώμα προϊόντος
Black
Χωρητικότητα μεταγωγής
176 Gbit/s
Ιστορικό τιμών τους τελευταίους 6 μήνες
TP-Link Omada 48-Port Gigabit L2+ Managed Switch με 4 θύρες 10GE SFP+
Τρέχουσα
449,41 €
Χαμηλότερη
294,37 €
Υψηλότερη
537,38 €
Μεταβολή 24 ωρών
-0,44 €   0%
Εβδομάδα
-5,26 €   -1%
Μήνας
+19,00 €   +4%

Δημοφιλή προϊόντα σε αυτή την κατηγορία

Πωλητής: UAB KUR LT · Laisvės pr. 125A, LT-06118 Βίλνιους, Λιθουανία · Κωδικός εταιρείας 303192950 · ΑΦΜ/ΦΠΑ ΕΕ LT100008198612 · Αποστολή από την ΕΕ (Λιθουανία)
Messenger
Γεια σας, είμαι ο βοηθός AI του DistriNode. Μπορώ να σας βοηθήσω να βρείτε προϊόντα, να συγκρίνετε επιλογές, να δημιουργήσετε PDF προσφορών ή να ανοίξετε αιτήματα υποστήριξης.