Λογαριασμός Επικοινωνία
Το καλάθι σας
Αποστολή με DPD & FedEx
Βοήθεια; Ρωτήστε το AI

TP-Link Omada 16-Θυρών 2.5G και 2-Θυρών 10GE SFP+ L2+ Managed Switch με 8-Θυρών PoE+

TP-Link Omada 16-Θυρών 2.5G και 2-Θυρών 10GE SFP+ L2+ Managed Switch με 8-Θυρών PoE+
TP-Link Omada 16-Θυρών 2.5G και 2-Θυρών 10GE SFP+ L2+ Managed Switch με 8-Θυρών PoE+
TP-Link Omada 16-Θυρών 2.5G και 2-Θυρών 10GE SFP+ L2+ Managed Switch με 8-Θυρών PoE+
TP-Link Omada 16-Θυρών 2.5G και 2-Θυρών 10GE SFP+ L2+ Managed Switch με 8-Θυρών PoE+
TP-Link Omada 16-Θυρών 2.5G και 2-Θυρών 10GE SFP+ L2+ Managed Switch με 8-Θυρών PoE+
TP-Link Omada 16-Θυρών 2.5G και 2-Θυρών 10GE SFP+ L2+ Managed Switch με 8-Θυρών PoE+
60 μήν.
TP-Link Omada 16-Θυρών 2.5G και 2-Θυρών 10GE SFP+ L2+ Managed Switch με 8-Θυρών PoE+
TP-Link Omada 16-Θυρών 2.5G και 2-Θυρών 10GE SFP+ L2+ Managed Switch με 8-Θυρών PoE+
TP-Link Omada 16-Θυρών 2.5G και 2-Θυρών 10GE SFP+ L2+ Managed Switch με 8-Θυρών PoE+
TP-Link Omada 16-Θυρών 2.5G και 2-Θυρών 10GE SFP+ L2+ Managed Switch με 8-Θυρών PoE+
TP-Link Omada 16-Θυρών 2.5G και 2-Θυρών 10GE SFP+ L2+ Managed Switch με 8-Θυρών PoE+
TP-Link Omada 16-Θυρών 2.5G και 2-Θυρών 10GE SFP+ L2+ Managed Switch με 8-Θυρών PoE+
557,91 €
Ultrafast 2.5G PoE+ Managed Switch with 10G Uplink for Futuristic Network2.5G Ports for WiFi 7/6E/616× 2.5 Gbps Ports Unlock the Full Potential of WiFi 7/6E/6 APs 10G Lightning-Fast Uplink Connection2× 10 Gbps SFP+ Slots for High-Bandwidth Connectivity 250W PoE Budget8× PoE+ Ports with Total 250 W P... Περισσότερα
Απόθεμα 10 Κωδικός 103063 Μάρκα TP-LINK Μοντέλο SG3218XP-M2 Εγγύηση 5 χρόνια

Αποστολή & επιστροφές

Εκτιμώμενη παράδοση Τετάρτη, Οκτωβρίου 28
Θα ενημερώνεστε μέσω του αναλυτικού μας συστήματος παρακολούθησης
Τρόποι πληρωμής
Τραπεζική κάρταVisaMastercardPayPalApple PayGoogle PayΤραπεζική κατάθεση
Ultrafast 2.5G PoE+ Managed Switch with 10G Uplink for Futuristic Network

2.5G Ports for WiFi 7/6E/6
16× 2.5 Gbps Ports Unlock the Full Potential of WiFi 7/6E/6 APs

10G Lightning-Fast Uplink Connection
2× 10 Gbps SFP+ Slots for High-Bandwidth Connectivity

250W PoE Budget
8× PoE+ Ports with Total 250 W Power Budget

Centralized Cloud Management
SDN Solutions Integration for a Highly Efficient Network

Unlock the Full Potential of WiFi 7/6E/6 with Multi-Gigabit PoE+ Ports
Featuring 8x PoE+ 2.5G ports, the switch is capable of future network expansion and deployment, providing sufficient bandwidth for incoming WiFi 7/6E/6 APs. Designed to use a single Ethernet cable for both data and power transmission, it supports up to 250W total PoE power budget* and flexible installation to fit in various application scenarios.

Enterprise Switch with 10G Uplink
2× 10 Gbps SFP+ slots provide non-blocking switching performance and ultra-low latency, so reliable and lightning-fast connections to server and other switches are easily built.

Software Defined Networking (SDN) with Cloud Access
Omada’s Software Defined Networking (SDN) platform integrates network devices, including access points, switches and gateways, providing 100% centralized cloud management. Omada creates a highly scalable network—all controlled from a single interface. Seamless wireless and wired connections are provided, ideal for use in hospitality, education, retail, offices, and more.

Advanced L3 Features***
An abundance of L2+ and L3 features are supported to help build a highly scalable and robust network, providing a reliable and efficient solution for enterprises, campuses and ISPs.

Secure Networking
Security features include IP-MAC-Port-VID Binding, Port Security, Storm Control and DHCP Snooping to defend against a range of network threats. An integrated list of common DoS attacks is available, making it easier than ever to prevent them. In addition, the Access Control Lists (ACL, L2 to L4) feature restricts access to sensitive network resources by denying packets based on source and destination MAC address, IP address, TCP/UDP ports or VLAN ID. Users’ network access can be controlled via 802.1X authentication, which works with a RADIUS/Tacacs+ server to grant access only when valid user credentials are provided.

Enterprise Level Features
A complete lineup of L2+ features are supported, including 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol, and 802.3x Flow Control. Advanced IGMP Snooping ensures the switch intelligently forwards multicast streams to only the appropriate subscribers, cutting out unnecessary traffic, while IGMP throttling & filtering restrict each subscriber on a port level to prevent unauthorized multicast access. Static Routing is a simple way of segmenting the network and internally routs traffic through the switch for improved efficiency.

Advanced QoS
Voice and video traffic can be prioritized based on IP address, MAC address, TCP port number, UDP port number, and more. With QoS (Quality of Service), voice and video services remain smooth, even when bandwidth is in short supply.

ISP Features
QinQ, L2PT PPPoE ID Insertion and IGMP authentication features are provided, developed with service providers in mind. 802.3ah OAM and Device Link Detection Protocol (DLDP) offer easy monitoring and troubleshooting of Ethernet links.

IPv6 Support
IPv6 functions such as Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery and IPv6 Neighbor Discover guarantee your network is ready for the Next Generation Network (NGN) without upgrading your hardware.

TP-Link Omada 16-Port 2.5G and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: 2.5G Ethernet (100/1000/2500), Basic switching RJ-45 Ethernet ports quantity: 16, Console port: RJ-45/Micro-USB. MAC address table: 16000 entries, Switching capacity: 120 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Power connector: AC-in jack. Power over Ethernet (PoE). Rack mounting, Form factor: 1U

Κύρια σημεία
  • 2.5G Ports for WiFi 7/6E/6: 8× 2.5 Gbps PoE+ ports & 8× 2.5 Gbps Non-PoE ports smash the 2.5G barrier and unlock the full potential of WiFi 7/6E/6 APs
  • 10G Lightning-Fast Uplink: 2× 10 Gbps SFP+ slots enable high-bandwidth connectivity and non-blocking switching capacity
  • 240 W PoE Budget: 8× 802.3at/af-compliant PoE+ ports with a total power supply of 250 W*
  • Integrated into Omada SDN: Zero-Touch Provisioning (ZTP)**, Centralized Cloud Management, and Intelligent Monitoring
  • Centralized Management: Cloud access and Omada app for ultra convenience and easy management
  • Static Routing: Helps route internal traffic for more efficient use of network resources
  • Robust Security Strategies: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication, and more
  • Optimize Voice and Video Applications: L2/L3/L4 QoS and IGMP snooping
  • Managed L2+ Web-based management SNMP v1/v2c/v3, SNTP
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 16 Console port: RJ-45/Micro-USB
  • 10G support
  • MAC address table: 16000 entries Switching capacity: 120 Gbit/s
  • Access Control List (ACL)
  • 1U Rack mounting
  • AC Power supply included Power over Ethernet (PoE)
Χαρακτηριστικά
GARP VLAN Registration Protocol (GVRP)
Yes
Head-of-line (HOL) blocking
Yes
IGMP snooping
Yes
Jumbo frames
9000
Multicast Listener Discovery (MLD) snooping
Y
Power over Ethernet (PoE)
Yes
Αλγόριθμοι ασφαλείας
HTTPS, SSH, SSH-2, SSL/TLS
Αλγόριθμοι χρονοπρογραμματισμού ουρών
SP, WRR+SP, Weighted Round Robin (WRR)
Απαγωγή θερμότητας
1021.64 BTU/h
Αριθμός ανεμιστήρων
2 fan(s)
Αριθμός βασικών θυρών μεταγωγής RJ-45 Ethernet
16
Αριθμός διεπαφών IP
32
Αριθμός εγκατεστημένων μονάδων SFP
0
Αριθμός εγκατεστημένων μονάδων SFP+
0
Αριθμός θυρών Power over Ethernet plus (PoE+)
8
Αριθμός στατικών διαδρομών
48
Αριθμός υποδοχών μονάδας SFP+
2
Αρχείο καταγραφής συμβάντων συστήματος
Yes
Βάθος
180 mm
Δέσμευση IP-MAC-θύρας
Yes
Διαμόρφωση ρυθμίσεων τοποθεσίας (CLI)
Yes
Διαχείριση μέσω cloud
Yes
Διαχείριση μέσω web
Yes
Δρομολόγηση IP
Yes
Έλεγχος ARP
Yes
Έλεγχος καταιγίδας broadcast
Yes
Έλεγχος ταυτότητας
MAC-based authentication, Port-based authentication
Ενδεικτικές λυχνίες LED
Yes
Επίπεδο switch
L2+
Θερμοκρασία αποθήκευσης (T-T)
-40 - 70 °C
Θερμοκρασία λειτουργίας (T-T)
0 - 50 °C
Θύρα κονσόλας
RJ-45/Micro-USB
Ισχύς Power over Ethernet (PoE) ανά θύρα
30 W
Καθρέφτισμα θυρών
Yes
Κατανάλωση ισχύος (μέγ.)
299.4 W
Λειτουργίες DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Λειτουργίες εικονικού LAN
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Λίστα ελέγχου πρόσβασης (ACL)
Yes
Μνήμη buffer πακέτων
12 MB
Μορφή (form factor)
1U
Οδηγός γρήγορης εκκίνησης
Yes
Περιλαμβάνεται τροφοδοτικό
Yes
Περιλαμβάνονται καλώδια
AC
Περιορισμός ρυθμού
Yes
Πηγή τροφοδοσίας
AC
Πίνακας διευθύνσεων MAC
16000 entries
Πιστοποίηση
CE, FCC, RoHS
Πιστοποιητικά συμμόρφωσης
Federal Communications Commission (FCC), RoHS
Πλάτος
440 mm
Προστασία βρόχου
Yes
Προστασία με κωδικό πρόσβασης
Yes
Πρότυπα δικτύωσης
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Πρωτόκολλα διαχείρισης
SNMP v1/v2c/v3, SNTP
Πρωτόκολλο spanning tree
Yes
Ρυθμός προώθησης
89.28 Mpps
Στατική ασφάλεια θυρών
Yes
Στατική δρομολόγηση
Yes
Συμμόρφωση βιωσιμότητας
Yes
Συνάθροιση ζεύξεων
Yes
Συνολική ισχύς Power over Ethernet (PoE)
240 W
Συχνότητα εισόδου AC
50/60 Hz
Σχετική υγρασία αποθήκευσης (H-H)
5 - 90%
Σχετική υγρασία λειτουργίας (H-H)
10 - 90%
Τάση εισόδου AC
100 - 240 V
Ταχύτητες δεδομένων Ethernet LAN
100,1000,2500 Mbit/s
Τοποθέτηση σε rack
Yes
Τύπος switch
Managed
Τύπος βασικών θυρών μεταγωγής RJ-45 Ethernet
2.5G Ethernet (100/1000/2500)
Τύπος ελέγχου ταυτότητας
AAA, TACACS+
Τύπος συσκευασίας
Box
Υποδοχή τροφοδοσίας
AC-in jack
Υποστήριξη 10G
Yes
Υποστήριξη jumbo frames
Yes
Υποστήριξη MIB
MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB
Υποστήριξη multicast
Yes
Υποστήριξη Quality of Service (QoS)
Yes
Υποστήριξη SSH/SSL
Yes
Υποστήριξη VLAN
Yes
Υποστήριξη ελέγχου ροής
Yes
Ύψος
44 mm
Φιλτράρισμα διευθύνσεων MAC
Yes
Φιλτράρισμα/προστασία BPDU
Yes
Χρώμα προϊόντος
Black
Χωρητικότητα μεταγωγής
120 Gbit/s
Ιστορικό τιμών τους τελευταίους 6 μήνες
TP-Link Omada 16-Θυρών 2.5G και 2-Θυρών 10GE SFP+ L2+ Managed Switch με 8-Θυρών PoE+
Τρέχουσα
557,91 €
Χαμηλότερη
504,88 €
Υψηλότερη
557,91 €
Μεταβολή 24 ωρών
+5,20 €   +1%
Εβδομάδα
+12,84 €   +2%
Μήνας
+33,32 €   +6%

Δημοφιλή προϊόντα σε αυτή την κατηγορία

Πωλητής: UAB KUR LT · Laisvės pr. 125A, LT-06118 Βίλνιους, Λιθουανία · Κωδικός εταιρείας 303192950 · ΑΦΜ/ΦΠΑ ΕΕ LT100008198612 · Αποστολή από την ΕΕ (Λιθουανία)
Γεια σας, είμαι ο βοηθός AI του DistriNode. Μπορώ να σας βοηθήσω να βρείτε προϊόντα, να συγκρίνετε επιλογές, να δημιουργήσετε PDF προσφορών ή να ανοίξετε αιτήματα υποστήριξης.