Λογαριασμός Επικοινωνία
Το καλάθι σας
Αποστολή με DPD & FedEx
Βοήθεια; Ρωτήστε το AI

Διαχειριζόμενο Switch TP-Link Omada 8-Port 2.5G L2+ 80 Gbit/s

Διαχειριζόμενο Switch TP-Link Omada 8-Port 2.5G L2+ 80 Gbit/s
60 μήν.
Διαχειριζόμενο Switch TP-Link Omada 8-Port 2.5G L2+ 80 Gbit/s
220,38 €
Ultrafast 2.5G Managed Switch with 10G Uplink for Futuristic NetworkSG3210X-M210G Lightning-FastUplink Connection2× 10 Gbps SFP+ Slots for High-Bandwidth Connectivity2.5G Portsfor WiFi 7/6E/68× 2.5 Gbps Ports Uplock the Full Potential of WiFi 7/6E/6 APsCentralized CloudManagementSDN Solutions Integr... Περισσότερα
Απόθεμα 4 Κωδικός 31764 Μάρκα TP-LINK Μοντέλο SG3210X-M2 Εγγύηση 5 χρόνια

Αποστολή & επιστροφές

Εκτιμώμενη παράδοση Πέμπτη, 22 Οκτωβρίου
Θα ενημερώνεστε μέσω του αναλυτικού μας συστήματος παρακολούθησης
Τρόποι πληρωμής
Τραπεζική κάρταVisaMastercardPayPalApple PayGoogle PayΤραπεζική κατάθεση
Ultrafast 2.5G Managed Switch with 10G Uplink for Futuristic Network
SG3210X-M2

10G Lightning-Fast
Uplink Connection
2× 10 Gbps SFP+ Slots for High-Bandwidth Connectivity

2.5G Ports
for WiFi 7/6E/6
8× 2.5 Gbps Ports Uplock the Full Potential of WiFi 7/6E/6 APs

Centralized Cloud
Management
SDN Solutions Integration for a Highly Efficient Network

Advanced L2+
Features
Static Routing, IGMP Snooping, 802.1Q VLAN and More

Enterprise Switch
with 10G Uplink
2× 10 Gbps SFP+ slots provide non-blocking switching performance and ultra-low latency, so reliable and lightning-fast connections to server and other switches are easily built.

Unlock the Highest Performance of 2.5G Multi-Gig Bandwidth and Devices
8× 2.5-Gigabit ports unlock the highest performance of your Multi-Gig bandwidth and devices. Auto-negotiation speed connections sense the link speeds and intelligently adjust for compatibility and optimal performance for all your devices, including desktop, 4K video, 2.5G Wi-Fi 7/6E/6 APs, 2.5G NAS, 2.5G PCIe adapter, gaming console, VR gaming, and more.

Software Defined Networking (SDN) with Cloud Access
Omada’s Software Defined Networking (SDN) platform integrates network devices, including access points, switches and gateways, providing 100% centralized cloud management. Omada creates a highly scalable network—all controlled from a single interface. Seamless wireless and wired connections are provided, ideal for use in hospitality, education, retail, offices, and more.

Secure Networking
Security features include IP-MAC-Port-VID Binding, Port Security, Storm Control and DHCP Snooping to defend against a range of network threats. An integrated list of common DoS attacks is available, making it easier than ever to prevent them. In addition, the Access Control Lists (ACL, L2 to L4) feature restricts access to sensitive network resources by denying packets based on source and destination MAC address, IP address, TCP/UDP ports or VLAN ID. Users’ network access can be controlled via 802.1X authentication, which works with a RADIUS/Tacacs+ server to grant access only when valid user credentials are provided.

Enterprise Level Features
A complete lineup of L2+ features are supported, including 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol, and 802.3x Flow Control. Advanced IGMP Snooping ensures the switch intelligently forwards multicast streams to only the appropriate subscribers, cutting out unnecessary traffic, while IGMP throttling & filtering restrict each subscriber on a port level to prevent unauthorized multicast access. Static Routing is a simple way of segmenting the network and internally routs traffic through the switch for improved efficiency.

Advanced QoS
Voice and video traffic can be prioritized based on IP address, MAC address, TCP port number, UDP port number, and more. With QoS (Quality of Service), voice and video services remain smooth, even when bandwidth is in short supply.

ISP Features
QinQ, L2PT PPPoE ID Insertion and IGMP authentication features are provided, developed with service providers in mind. 802.3ah OAM and Device Link Detection Protocol (DLDP) offer easy monitoring and troubleshooting of Ethernet links.

IPv6 Support
IPv6 functions such as Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery and IPv6 Neighbor Discover guarantee your network is ready for the Next Generation Network (NGN) without upgrading your hardware.

How to use

Install the switch in a rack or on a flat surface and connect access devices to the 2.5G RJ-45 ports. Use the 10G SFP+ slots for uplinks to servers or core switches with compatible SFP+ modules. Configure network settings through the Omada cloud controller or local management interface, set VLANs, QoS rules and security policies, and enable 802.1X or RADIUS authentication where required. For multicast services, enable IGMP snooping and apply IGMP filtering or throttling per port as needed.

Recommendations

For optimal performance, match cable quality and SFP+ module specifications to port speeds, enable link aggregation for high-throughput links, and use Omada cloud management to monitor traffic and push consistent configurations across multiple devices.

Κύρια σημεία
  • 2.5 Gbps Speeds: 8× 2.5 Gbps RJ45 ports offer high-speed and reliable connections to other switches and devices
  • 10G Lightning-Fast Uplink: 2× 10 Gbps SFP+ slots enable high-bandwidth connectivity and non-blocking switching capacity
  • Integrated into Omada SDN: Zero-Touch Provisioning (ZTP), Centralized Cloud Management, and Intelligent Monitoring
  • Centralized Management: Cloud access and Omada app for ultra convenience and easy management
  • Static Routing: Helps route internal traffic for more efficient use of network resources
  • Robust Security Strategies: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication, and more
  • Optimize Voice and Video Applications: L2/L3/L4 QoS and IGMP snooping
  • Standalone Management: Web, CLI (Console Port, Telnet, SSH), SNMP, RMON, and Dual Image bring powerful management capabilities
  • Managed L2+ Web-based management SNMPv1/v2c/v3, SNTP
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 8 Console port: RJ-45/micro-USB
  • 10G support
  • MAC address table: 16000 entries Switching capacity: 80 Gbit/s
  • Access Control List (ACL)
  • 1U Rack mounting
  • AC Power supply included
Χαρακτηριστικά
GARP VLAN Registration Protocol (GVRP)
Yes
Head-of-line (HOL) blocking
Yes
IGMP snooping
Yes
Jumbo frames
9000
Multicast Listener Discovery (MLD) snooping
Y
Power over Ethernet (PoE)
No
Αλγόριθμοι ασφαλείας
HTTPS, SSH, SSH-2, SSL/TLS
Αλγόριθμοι χρονοπρογραμματισμού ουρών
SP, WRR+SP, Weighted Round Robin (WRR)
Απαγωγή θερμότητας
51.18 BTU/h
Αριθμός VLAN
4000
Αριθμός ανεμιστήρων
2 fan(s)
Αριθμός βασικών θυρών μεταγωγής RJ-45 Ethernet
8
Αριθμός διεπαφών IP
16
Αριθμός εγκατεστημένων μονάδων SFP
0
Αριθμός εγκατεστημένων μονάδων SFP+
0
Αριθμός θυρών 2,5G Ethernet (χαλκού)
8
Αριθμός στατικών διαδρομών
48
Αριθμός υποδοχών μονάδας SFP+
2
Αρχείο καταγραφής συμβάντων συστήματος
Yes
Βάθος
180 mm
Βάθος συσκευασίας
250 mm
Βάρος συσκευασίας
2.84 kg
Δέσμευση IP-MAC-θύρας
Yes
Διαμόρφωση ρυθμίσεων τοποθεσίας (CLI)
Yes
Διαχείριση μέσω cloud
Yes
Διαχείριση μέσω web
Yes
Δρομολόγηση IP
Yes
Έλεγχος ARP
Yes
Έλεγχος καταιγίδας broadcast
Yes
Έλεγχος ταυτότητας
MAC-based authentication, Port-based authentication
Ενδεικτικές λυχνίες LED
Yes
Επίπεδο switch
L2+
Θερμοκρασία αποθήκευσης (T-T)
-40 - 70 °C
Θερμοκρασία λειτουργίας (T-T)
0 - 50 °C
Θύρα κονσόλας
RJ-45/micro-USB
Καθρέφτισμα θυρών
Yes
Κατανάλωση ισχύος (τυπική)
15 W
Κωδικός Εναρμονισμένου Συστήματος (HS)
85176990
Λειτουργίες DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Λειτουργίες εικονικού LAN
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Λίστα ελέγχου πρόσβασης (ACL)
Yes
Μνήμη buffer πακέτων
12 MB
Μορφή (form factor)
1U
Οδηγός γρήγορης εκκίνησης
Yes
Περιλαμβάνεται τροφοδοτικό
Yes
Περιλαμβάνονται καλώδια
AC
Περιορισμός ρυθμού
Yes
Πηγή τροφοδοσίας
AC
Πίνακας διευθύνσεων MAC
16000 entries
Πιστοποίηση
CE, FCC, RoHS
Πλάτος
294 mm
Πλάτος συσκευασίας
528 mm
Προστασία βρόχου
Yes
Προστασία με κωδικό πρόσβασης
Yes
Πρότυπα δικτύωσης
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Πρωτόκολλα διαχείρισης
SNMPv1/v2c/v3, SNTP
Πρωτόκολλο spanning tree
Yes
Ρυθμός προώθησης
59.52 Mpps
Στατική ασφάλεια θυρών
Yes
Στατική δρομολόγηση
Yes
Συνάθροιση ζεύξεων
Yes
Συχνότητα εισόδου AC
50/60 Hz
Σχετική υγρασία αποθήκευσης (H-H)
5 - 90%
Σχετική υγρασία λειτουργίας (H-H)
10 - 90%
Ταξινόμηση κίνησης
Yes
Τάση εισόδου AC
100 - 240 V
Ταχύτητες δεδομένων Ethernet LAN
100,1000,2500 Mbit/s
Τοποθέτηση σε rack
Yes
Τύπος switch
Managed
Τύπος βασικών θυρών μεταγωγής RJ-45 Ethernet
2.5G Ethernet (100/1000/2500)
Τύπος ελέγχου ταυτότητας
AAA, TACACS+
Τύπος συσκευασίας
Box
Υποδοχή τροφοδοσίας
AC-in jack
Υποστήριξη 10G
Yes
Υποστήριξη jumbo frames
Yes
Υποστήριξη MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Υποστήριξη multicast
Yes
Υποστήριξη Quality of Service (QoS)
Yes
Υποστήριξη SSH/SSL
Yes
Υποστήριξη VLAN
Yes
Υποστήριξη ελέγχου ροής
Yes
Ύψος
44 mm
Ύψος συσκευασίας
80 mm
Φιλτράρισμα διευθύνσεων MAC
Yes
Φιλτράρισμα/προστασία BPDU
Yes
Χρώμα προϊόντος
Black
Χωρητικότητα μεταγωγής
80 Gbit/s
Χωρίς ανεμιστήρα
Yes
Ιστορικό τιμών τους τελευταίους 6 μήνες
Διαχειριζόμενο Switch TP-Link Omada 8-Port 2.5G L2+ 80 Gbit/s
Τρέχουσα
220,38 €
Χαμηλότερη
218,89 €
Υψηλότερη
260,53 €
Μεταβολή 24 ωρών
+1,49 €   +1%
Εβδομάδα
-18,77 €   -8%
Μήνας
-20,72 €   -9%

Δημοφιλή προϊόντα σε αυτή την κατηγορία

Μάρκα: ZyXEL Απόθεμα: 4
257,98 €
Χωρίς ΦΠΑ:208,05 €
Αγορά
Πωλητής: UAB KUR LT · Laisvės pr. 125A, LT-06118 Βίλνιους, Λιθουανία · Κωδικός εταιρείας 303192950 · ΑΦΜ/ΦΠΑ ΕΕ LT100008198612 · Αποστολή από την ΕΕ (Λιθουανία)
Γεια σας, είμαι ο βοηθός AI του DistriNode. Μπορώ να σας βοηθήσω να βρείτε προϊόντα, να συγκρίνετε επιλογές, να δημιουργήσετε PDF προσφορών ή να ανοίξετε αιτήματα υποστήριξης.
Όλες οι κατηγορίες