Λογαριασμός Επικοινωνία
Το καλάθι σας
Αποστολή με DPD & FedEx
Βοήθεια; Ρωτήστε το AI

D-Link DXS-1210-16TC/E Διακόπτης δικτύου Managed L2 10G Ethernet (100/1000/10000) γκρι

D-Link DXS-1210-16TC/E Διακόπτης δικτύου Managed L2 10G Ethernet (100/1000/10000) γκρι
D-Link DXS-1210-16TC/E Διακόπτης δικτύου Managed L2 10G Ethernet (100/1000/10000) γκρι
D-Link DXS-1210-16TC/E Διακόπτης δικτύου Managed L2 10G Ethernet (100/1000/10000) γκρι
D-Link DXS-1210-16TC/E Διακόπτης δικτύου Managed L2 10G Ethernet (100/1000/10000) γκρι
2.521,95 €
D-Link DXS-1210-16TC/E, Managed, L2, 10G Ethernet (100/1000/10000), Rack mounting D-Link DXS-1210-16TC/E. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: 10G Ethernet (100/1000/10000), Basic switching RJ-45 Ethernet ports quantity: 12. MAC address table: 16000 ent... Περισσότερα
Απόθεμα 1 Κωδικός 342174 Μάρκα D-LINK Μοντέλο DXS-1210-16TC/E Εγγύηση 2 χρόνια
ΚατηγορίαSwitches δικτύου

Αποστολή & επιστροφές

Εκτιμώμενη παράδοση Τετάρτη, 4 Νοεμβρίου
Θα ενημερώνεστε μέσω του αναλυτικού μας συστήματος παρακολούθησης
Τρόποι πληρωμής
Τραπεζική κάρταVisaMastercardPayPalApple PayGoogle PayΤραπεζική κατάθεση

D-Link DXS-1210-16TC/E, Managed, L2, 10G Ethernet (100/1000/10000), Rack mounting

D-Link DXS-1210-16TC/E. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: 10G Ethernet (100/1000/10000), Basic switching RJ-45 Ethernet ports quantity: 12. MAC address table: 16000 entries, Switching capacity: 320 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Power connector: AC-in jack. Rack mounting

Κύρια σημεία
  • Managed L2 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 12
  • Cat6, Cat6a, Cat7 10G support 10GBASE-T, 100BASE-TX, 1000BASE-T
  • MAC address table: 16000 entries Switching capacity: 320 Gbit/s
  • 256 Access Control List (ACL)
  • Rack mounting
  • AC
Χαρακτηριστικά
Auto MDI/MDI-X
Yes
Head-of-line (HOL) blocking
Yes
IGMP snooping
Yes
Jumbo frames
16000
Power over Ethernet (PoE)
No
Store-and-forward
Yes
Αλγόριθμοι ασφαλείας
802.1x RADIUS, SNMP, SSL/TLS
Αριθμός βασικών θυρών μεταγωγής RJ-45 Ethernet
12
Αριθμός εγκατεστημένων μονάδων SFP
0
Αριθμός εγκατεστημένων μονάδων SFP+
0
Αριθμός θυρών combo SFP
2
Αριθμός υποδοχών μονάδας SFP+
2
Αρχείο καταγραφής συμβάντων συστήματος
Yes
Βάθος
250 mm
Βάρος
3.15 kg
Δέσμευση IP-MAC-θύρας
Yes
Διαχείριση μέσω web
Yes
Έλεγχος ARP
Yes
Έλεγχος καταιγίδας broadcast
Yes
Ενδεικτικές λυχνίες LED
Yes
Ενσωματωμένος επεξεργαστής
Yes
Επίπεδο switch
L2
Θερμοκρασία αποθήκευσης (T-T)
-40 - 70 °C
Θερμοκρασία λειτουργίας (T-T)
0 - 50 °C
Καθρέφτισμα θυρών
Yes
Κανόνες λίστας ελέγχου πρόσβασης (ACL)
256
Κατανάλωση ισχύος (μέγ.)
90.81 W
Λειτουργίες DHCP
DHCP client, DHCP server
Λειτουργίες εικονικού LAN
MAC address-based VLAN, Port-based VLAN, Voice VLAN
Λίστα ελέγχου πρόσβασης (ACL)
Yes
Πηγή τροφοδοσίας
AC
Πίνακας διευθύνσεων MAC
16000 entries
Πιστοποίηση
CE, FCC, C-Ticket, VCCI, BSMI, CCC
Πλάτος
440 mm
Πρότυπα δικτύωσης
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z
Πρωτόκολλο spanning tree
Yes
Ρυθμός προώθησης
238.08 Mpps
Συχνότητα εισόδου AC
50 - 60 Hz
Σχετική υγρασία αποθήκευσης (H-H)
0 - 95%
Σχετική υγρασία λειτουργίας (H-H)
0 - 95%
Τάση εισόδου AC
100 - 240 V
Τεχνολογία καλωδίωσης Ethernet οπτικής ίνας
1000BASE-X
Τεχνολογία καλωδίωσης Ethernet χαλκού
10GBASE-T, 100BASE-TX, 1000BASE-T
Τοποθέτηση σε rack
Yes
Τύπος switch
Managed
Τύπος βασικών θυρών μεταγωγής RJ-45 Ethernet
10G Ethernet (100/1000/10000)
Υποδοχή τροφοδοσίας
AC-in jack
Υποστηριζόμενα πρωτόκολλα δικτύου
IPv4, IPv6
Υποστηριζόμενοι τύποι καλωδίων
Cat6, Cat6a, Cat7
Υποστήριξη 10G
Yes
Υποστήριξη jumbo frames
Yes
Υποστήριξη MIB
RFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17
Υποστήριξη multicast
Yes
Υποστήριξη Quality of Service (QoS)
Yes
Υποστήριξη VLAN
Yes
Υποστήριξη ελέγχου ροής
Yes
Ύψος
44 mm
Χρώμα προϊόντος
Grey
Χωρητικότητα μεταγωγής
320 Gbit/s
Ιστορικό τιμών τους τελευταίους 6 μήνες
D-Link DXS-1210-16TC/E Διακόπτης δικτύου Managed L2 10G Ethernet (100/1000/10000) γκρι
Τρέχουσα
2.521,95 €
Χαμηλότερη
2.506,58 €
Υψηλότερη
2.592,00 €
Μεταβολή 24 ωρών
+3,94 €   +0%
Εβδομάδα
+9,21 €   +0%
Μήνας
-24,00 €   -1%

Γράψτε μια αξιολόγηση

Βαθμολογία *
Το όνομά σας θα εμφανίζεται δημόσια – μπορείτε να χρησιμοποιήσετε ψευδώνυμο. Προσκαλούμε τους αγοραστές να γράφουν αξιολογήσεις. Τις ελέγχουμε πριν από τη δημοσίευση και δημοσιεύουμε επίσης τις αρνητικές.

Περισσότερα προϊόντα D-LINK σε αυτή την κατηγορία

Δημοφιλή προϊόντα σε αυτή την κατηγορία

Πωλητής: UAB KUR LT · Laisvės pr. 125A, LT-06118 Βίλνιους, Λιθουανία · Κωδικός εταιρείας 303192950 · ΑΦΜ/ΦΠΑ ΕΕ LT100008198612 · Αποστολή από την ΕΕ (Λιθουανία)
Γεια σας, είμαι ο βοηθός AI του DistriNode. Μπορώ να σας βοηθήσω να βρείτε προϊόντα, να συγκρίνετε επιλογές, να δημιουργήσετε PDF προσφορών ή να ανοίξετε αιτήματα υποστήριξης.
Όλες οι κατηγορίες