Λογαριασμός Επικοινωνία
Το καλάθι σας
Αποστολή με DPD & FedEx
Βοήθεια; Ρωτήστε το AI

D-Link DGS-1210-28P/ME/E network switch managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U

D-Link DGS-1210-28P/ME/E network switch managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E network switch managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E network switch managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E network switch managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E network switch managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E network switch managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E network switch managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E network switch managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E network switch managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E network switch managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E network switch managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
60 μήν.
D-Link DGS-1210-28P/ME/E network switch managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E network switch managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E network switch managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E network switch managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E network switch managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E network switch managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E network switch managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E network switch managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E network switch managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E network switch managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E network switch managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
375,82 €
Gigabit Managed SwitchesThe DGS-1210/ME Series Gigabit Managed Switches provide a diverse range of Gigabit port densities to accommodate various enterprise and public sector connectivity needs. With optional PoE to conveniently power edge devices, SFP ports to extend network connectivity, and advanc... Περισσότερα
Απόθεμα ΕξαντλήθηκεΜη διαθέσιμο Κωδικός 27859 Μάρκα D-LINK Μοντέλο DGS-1210-28P/ME/E Εγγύηση 5 χρόνια
ΚατηγορίαSwitches δικτύου

Αποστολή & επιστροφές

Gigabit Managed Switches
The DGS-1210/ME Series Gigabit Managed Switches provide a diverse range of Gigabit port densities to accommodate various enterprise and public sector connectivity needs. With optional PoE to conveniently power edge devices, SFP ports to extend network connectivity, and advanced Layer 2 functionalities, the DGS-1210/ME Series is ideal for any enterprise access layer or large multi-site deployment and allows businesses to build a more secure and efficient network with advanced network security features and QoS.

Flexible Hardware Design
Wide range of port and media types, including 10/100/1000BASE-T RJ-45 ports, 100/1000 Mbps GbE/SFP combo ports, and 100/1000 Mbps SFP ports.

High Switching Capacity and PoE Budget
Up to 104 Gbps switching capacity with a maximum PoE budget up to 370W.

Layer 2 with Layer 3 Lite features
Equipped with a complete lineup of L2 features, and supports IP interfaces, ARP, IPv6 neighbor discovery (ND) and default routing.

Network Security
D-Link’s innovative Safeguard Engine™ protects the switches against traffic flooding caused by malicious attacks.

Simplified Management
Simple management through user-friendly web configuration or command line interface (CLI) via Telnet or SSH for ease-of-use.

Limited Lifetime Warranty & Next Day Service
Register to enjoy D-Link Limited Lifetime Warranty support, with complimentary next business day advance replacement service included.

Gigabit Performance
The DGS-1210/ME Series Gigabit Managed Switches come in a variety of port setups, including Gigabit Ethernet RJ-45 and SFP ports. The DGS-1210-10P/ME, DGS-1210-28P/ME and DGS-1210-52MP/ME switches feature Power over Ethernet (PoE), allowing compatible devices to be installed and powered in remote locations without immediate access to power outlets.

Efficient and Resilient Networking
For mission critical environments, the DGS-1210/ME Series Gigabit Managed Switches support IEEE 802.1D 2004 edition, 802.1w, and 802.1s Spanning Tree Protocols (STP). The Spanning Tree Protocol allows the switches to participate in Spanning Tree topology, providing an alternative Layer 2 path in the event of a network failover. The switches also support IEEE 802.3ad link aggregation, which enables multiple ports to be grouped to form a single virtual port, increasing bandwidth and redundancy for higher availability. This series furthermore features IEEE 802.1p Quality of Service (QoS), allowing for real-time traffic classification into Weighted Round Robin (WRR) and strict priority levels mapped to 8 queues. Advanced traffic classification parameters allow the network to be tuned for flexible configurations for specific multimedia applications such as VoIP or IPTV.

Multicast Applications
The DGS-1210/ME Series features a full set of L2 multicast functions, including IGMP snooping, IGMP filtering, fast leave, and multicast traffic configuration for specific ports. With L2 multicast support, the DGS-1210/ME Series is ready and capable of handling growing IPTV applications. Host-based IGMP/MLD snooping allows for multiple multicast subscribers per physical interface, and ISM VLAN sends multicast streams in a multicast VLAN, saving bandwidth on the backbone. Additionally, ISM VLAN profiles allow users to bind or replace the predefined multicast registration information to subscriber ports quickly and easily.

Traffic & Bandwidth Control
Integrated bandwidth control allows network administrators to define the throughput levels for ingress and egress bandwidth. It provides a minimum granularity of 64 Kbps for ingress port and flow-based bandwidth control, and a minimum granularity of 64 Kbps for egress queue bandwidth. The DGS-1210/ME Series also supports traffic control, which optimizes performance by dropping packets when exceeding a set threshold, while port mirroring helps administrators facilitate traffic diagnostics and track network performance. The DGS-1210/ME Series also provides IGMP snooping with IGMP authentication to prune multicast traffic and to optimize available bandwidth.

Management Capabilities
A user-friendly web interface gives administrators access to advanced management features such as DHCP auto-configuration. This enables switches to load their configuration from a TFTP server once they have been assigned an IP address, allowing central management of device configurations. The switches support Link Layer Discovery Protocol (LLDP), which advertises the device’s capabilities and identity to the local network, allowing administrators to better manage their network topology. Each port also supports cable diagnostics, which can be used to troubleshoot cable length and functionality problems remotely, resulting in lower management overheads.

Security & Authentication
The DGS-1210/ME Series supports IEEE 802.1X port-based/host-based access control, guest VLAN, and RADIUS/TACACS+ authentication for strict access control to the network. The IP-MAC-Port Binding (IMPB) feature allows administrators to associate a source IP address with a designated MAC address and also offers the flexibility to define the port number to enhance user access control. The built-in D-Link Safeguard Engine™ protects the CPU from broadcast, multicast, and unicast flooding by automatically trapping packets and logging events in these situations. In addition, the Access Control List (ACL) feature enhances network security and switch performance.

Free Next-Business-Day Service
Enjoy our free Next Business Day service, as standard, to replace faulty equipment quickly.

Our rapid-response technical support is designed to ensure businesses get the best support for their unique environment. Our extended warranty and enhanced service packages increase the lengths of warranties and further minimises downtime. You can even opt for our Same Business Day Service which guarantees the delivery of the replacement product within 4 hours of confirmation of product failure.

D-Link DGS-1210-28P/ME/E. Switch type: Managed, Switch layer: L2/L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 24, Installed SFP modules quantity: 4, Console port: RJ-45. Full duplex. MAC address table: 16000 entries, Switching capacity: 56 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Form factor: 1U

Κύρια σημεία
  • Wide range of port configurations
  • Advanced layer 2 features with static route and IP interface support
  • PoE options up to 370W power budget
  • Easy management with web UI
  • Available in PoE and non-PoE variations
  • Managed L2/L3 Web-based management
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 24 Console port: RJ-45
  • Cat5, Cat5e 10BASE-T, 100BASE-TX, 1000BASE-T
  • MAC address table: 16000 entries Switching capacity: 56 Gbit/s Controllable multicast
  • 256 Access Control List (ACL)
  • 1U
  • AC Power over Ethernet (PoE)
Χαρακτηριστικά
Auto MDI/MDI-X
Yes
Full duplex
Yes
GARP VLAN Registration Protocol (GVRP)
Yes
Half duplex
Yes
IGMP snooping
Yes
Multicast Listener Discovery (MLD) snooping
MLD v1, MLD v2
Power over Ethernet (PoE)
Yes
Store-and-forward
Yes
Αλγόριθμοι ασφαλείας
EAP, SNMP, SNMPv2, SNMPv3
Αλγόριθμοι χρονοπρογραμματισμού ουρών
Strict Priority Queue (SPQ), Weighted Round Robin (WRR)
Ανίχνευση ενεργού link
Yes
Απαγωγή θερμότητας
857.98 BTU/h
Αριθμός VLAN
4094
Αριθμός ανεμιστήρων
2 fan(s)
Αριθμός βασικών θυρών μεταγωγής RJ-45 Ethernet
24
Αριθμός διεπαφών IP
4
Αριθμός εγκατεστημένων μονάδων SFP
4
Αριθμός θυρών Power over Ethernet (PoE)
24
Αριθμός ουρών
8
Αριθμός στατικών διαδρομών
96
Αριθμός φιλτραρισμένων ομάδων multicast
256
Αρχείο καταγραφής συμβάντων συστήματος
Yes
Αυτόματη διαπραγμάτευση
Yes
Βάθος
210 mm
Βάρος
3.34 kg
Δέσμευση IP-MAC-θύρας
Yes
Διαδρομές IPv4
64
Διαδρομές IPv6
32
Διαμόρφωση ρυθμίσεων τοποθεσίας (CLI)
Yes
Διαχείριση μέσω web
Yes
Έλεγχος ARP
Yes
Έλεγχος καταιγίδας broadcast
Yes
Ενδεικτικές λυχνίες LED
Activity, Fan fail, Link, Power, Speed
Επίπεδο switch
L2/L3
Επίπεδο θορύβου
52.9 dB
Εσωτερική μνήμη
256 MB
Θερμοκρασία αποθήκευσης (T-T)
-40 - 70 °C
Θερμοκρασία λειτουργίας (T-T)
-5 - 50 °C
Θύρα κονσόλας
RJ-45
Καθρέφτισμα θυρών
Yes
Κανόνες λίστας ελέγχου πρόσβασης (ACL)
256
Κατανάλωση ισχύος (μέγ.)
251.5 W
Λειτουργίες DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping
Λειτουργίες IPv4 και IPv6
Dual stack IPv4/IPv6, ICMPv6, IPv4/IPv6 access-control list (ACL), IPv6 Path MTU Discovery, IPv6 Telnet
Λειτουργίες multicast
Controllable multicast
Λειτουργίες εικονικού LAN
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN
Λειτουργίες προστασίας τροφοδοσίας
Surge protection
Λίστα ελέγχου πρόσβασης (ACL)
Yes
Λίστα ελέγχου πρόσβασης (ACL) εισερχόμενης κίνησης
256
Μέσος χρόνος μεταξύ βλαβών (MTBF)
331669 h
Μνήμη buffer πακέτων
1.5 MB
Μνήμη flash
32 MB
Μορφή (form factor)
1U
Πηγή τροφοδοσίας
AC
Πίνακας διευθύνσεων MAC
16000 entries
Πιστοποιητικά βιωσιμότητας
UL ECOLOGO
Πιστοποιητικά συμμόρφωσης
BSMI, CB, CCC, CE, Federal Communications Commission (FCC), Low Voltage Directive (LVD), VCCI
Πλάτος
440 mm
Προστασία βρόχου
Yes
Προστασία με κωδικό πρόσβασης
Yes
Πρότυπα δικτύωσης
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Πρωτόκολλο spanning tree
Yes
Ρυθμός προώθησης
41.7 Mpps
Στατική δρομολόγηση
Yes
Συμμόρφωση βιωσιμότητας
Yes
Συνάθροιση ζεύξεων
Yes
Συνολική ισχύς Power over Ethernet (PoE)
193 W
Συχνότητα εισόδου AC
50/60 Hz
Σχετική υγρασία αποθήκευσης (H-H)
0 - 95%
Σχετική υγρασία λειτουργίας (H-H)
10 - 90%
Ταξινόμηση κίνησης
Yes
Τάση εισόδου
100 - 240 V
Τάση εισόδου AC
100 - 240 V
Ταχύτητες δεδομένων Ethernet LAN
1000 Mbit/s
Τεχνολογία καλωδίωσης Ethernet οπτικής ίνας
1000BASE-X
Τεχνολογία καλωδίωσης Ethernet χαλκού
10BASE-T, 100BASE-TX, 1000BASE-T
Τύπος switch
Managed
Τύπος βασικών θυρών μεταγωγής RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Τύπος ελέγχου ταυτότητας
AAA, RADIUS, TACACS+
Τύπος μνήμης
DDR3-SDRAM
Υποστηριζόμενοι τύποι καλωδίων
Cat5, Cat5e
Υποστήριξη MIB
• RFC1212 Concise MIB Definitions • RFC1213 MIB II • RFC1215 MIB Traps Convention • RFC1065, 1151, 2578 MIB Structure • RFC1493 Bridge MIB • RFC1157, 2573, 2575, 2576 SNMP MIB • RFC3418 SNMPv2 MIB • RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1643, 1650, 2665 Ether-like MIB • RFC2674 802.1p MIB • RFC 2233 Interface Group MIB • RFC 2618 RADIUS authentication client MIB • RFC 2620 RADIUS accounting client MIB • RFC3289 D-Link Zone Defense MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • PoE MIB • DDP MIB • LLDP-MED MIB
Υποστήριξη multicast
Yes
Υποστήριξη Quality of Service (QoS)
Yes
Υποστήριξη SSH/SSL
Yes
Υποστήριξη VLAN
Yes
Υποστήριξη ελέγχου ροής
Yes
Ύψος
44 mm
Φιλτράρισμα/προστασία BPDU
Yes
Χωρητικότητα μεταγωγής
56 Gbit/s
Χωρίς ανεμιστήρα
No
Ιστορικό τιμών τους τελευταίους 6 μήνες
D-Link DGS-1210-28P/ME/E network switch managed L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
Τρέχουσα
375,82 €
Χαμηλότερη
375,80 €
Υψηλότερη
421,48 €
Μεταβολή 24 ωρών
-5,11 €   -1%
Εβδομάδα
-1,24 €   0%
Μήνας
—   

Γράψτε μια αξιολόγηση

Βαθμολογία *
Το όνομά σας θα εμφανίζεται δημόσια – μπορείτε να χρησιμοποιήσετε ψευδώνυμο. Προσκαλούμε τους αγοραστές να γράφουν αξιολογήσεις. Τις ελέγχουμε πριν από τη δημοσίευση και δημοσιεύουμε επίσης τις αρνητικές.

Περισσότερα προϊόντα D-LINK σε αυτή την κατηγορία

Δημοφιλή προϊόντα σε αυτή την κατηγορία

Πωλητής: UAB KUR LT · Laisvės pr. 125A, LT-06118 Βίλνιους, Λιθουανία · Κωδικός εταιρείας 303192950 · ΑΦΜ/ΦΠΑ ΕΕ LT100008198612 · Αποστολή από την ΕΕ (Λιθουανία)
Γεια σας, είμαι ο βοηθός AI του DistriNode. Μπορώ να σας βοηθήσω να βρείτε προϊόντα, να συγκρίνετε επιλογές, να δημιουργήσετε PDF προσφορών ή να ανοίξετε αιτήματα υποστήριξης.
Όλες οι κατηγορίες