Λογαριασμός Επικοινωνία
Το καλάθι σας
Αποστολή με DPD & FedEx
Βοήθεια; Ρωτήστε το AI

D-Link 48-Port Gigabit Smart Managed Switch με 4 x 10G SFP+

D-Link 48-Port Gigabit Smart Managed Switch με 4 x 10G SFP+
D-Link 48-Port Gigabit Smart Managed Switch με 4 x 10G SFP+
D-Link 48-Port Gigabit Smart Managed Switch με 4 x 10G SFP+
D-Link 48-Port Gigabit Smart Managed Switch με 4 x 10G SFP+
D-Link 48-Port Gigabit Smart Managed Switch με 4 x 10G SFP+
D-Link 48-Port Gigabit Smart Managed Switch με 4 x 10G SFP+
608,30 €
Power & ValueThe D-Link DGS-1250 Series Smart Managed Switches deliver real value as an Enterprise Access and Small-to-Medium Business (SMB) Access/Aggregation solution. They provide a range of physical interfaces (including a Console Port w/full CLI), multiple management interfaces, 11 Web language... Περισσότερα
Απόθεμα 2 Κωδικός 1472980 Μάρκα D-LINK Μοντέλο DGS-1250-52X Εγγύηση 2 χρόνια

Αποστολή & επιστροφές

Εκτιμώμενη παράδοση Τρίτη, 3 Νοεμβρίου
Θα ενημερώνεστε μέσω του αναλυτικού μας συστήματος παρακολούθησης
Τρόποι πληρωμής
Τραπεζική κάρταVisaMastercardPayPalApple PayGoogle PayΤραπεζική κατάθεση
Power & Value
The D-Link DGS-1250 Series Smart Managed Switches deliver real value as an Enterprise Access and Small-to-Medium Business (SMB) Access/Aggregation solution. They provide a range of physical interfaces (including a Console Port w/full CLI), multiple management interfaces, 11 Web languages, QoS enablement, and Advanced Layer-2 w/Lite Layer-3 features.

The DGS-1250 Series switches support 24 or 48 x 10/100/1000BASE-T ports, with each switch also supporting an additional 4 x 10G SFP+ ports for optical connections using multimode or single-mode SFP transceivers – enabling real network horsepower at a value price.

Easy Maintenance, Less Downtime
The DGS-1250 Series supports Dual Image and Dual Configuration functionality, as well as a Console Port, all of which make it easier to configure, troubleshoot, and make other changes without interfering with network operation, while full Command Line Interface (CLI) functionality enables remote configuration, without the need for the Internet. And if a network issue ever does occur, the supported Spanning Tree Protocols (STP/RSTP/MSTP) help keep things running without interruptions or downtime.

Automatic Configuration
The DGS-1250 Series supports Auto Voice VLAN and Surveillance Mode, which allow Voice and Video traffic to be automatically identified and handled differently from regular network traffic. Auto Voice VLAN detects Voice over IP (VoIP) traffic and automatically segments it from the rest of the network, increasing security and allowing Quality of Service (QoS) to be applied.

Extensive Management and Advanced Features
The DGS-1250 Series comes equipped with IGMP snooping, Port Mirroring, Spanning Tree Protocol (STP), and Link Aggregation Control Protocol (LACP). The IEEE 802.3x Flow Control function allows servers to directly connect to the switch for fast, reliable data transfers.

The series also supports advanced features such as Static Routing, which allows for communication between different user groups in different VLAN segments in a network. And, because the switches can manage internal routing, the network router can be assigned to handle external traffic.

Management Versatility
The DGS-1250 Series comes with the D-Link Network Assistant (DNA) utility so admins can remotely control their network to the port level. DNA allows customers to easily discover multiple D-Link Smart Managed Switches within the same L2 network segment and display them onscreen for instant access.

D-Link 48-port Gigabit Smart Managed Switch with 4 x 10G SFP+. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, Console port: RJ-45. MAC address table: 32000 entries, Switching capacity: 176 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Rack mounting

Κύρια σημεία
  • 48 x 10/100/1000BASE-T ports
  • 4 x 10G SFP+ ports
  • Lite L3 Static Routing
  • Advanced security features, IMPB, 802.1X Authentication
  • Dual Image & Configuration
  • Supports STP/RSTP/MSTP
  • Full CLI
  • QoS Enablement
  • 11 Web Languages
  • Managed L3 Web-based management
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 48 Console port: RJ-45
  • 10G support
  • MAC address table: 32000 entries Switching capacity: 176 Gbit/s
  • 768 Access Control List (ACL)
  • Rack mounting
  • Power supply included
Χαρακτηριστικά
Auto MDI/MDI-X
Yes
Head-of-line (HOL) blocking
Yes
IGMP snooping
Yes
Jumbo frames
12000
Power over Ethernet (PoE)
No
Αλγόριθμοι ασφαλείας
EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Αλγόριθμοι χρονοπρογραμματισμού ουρών
Weighted Round Robin (WRR)
Απαγωγή θερμότητας
174.592 BTU/h
Αριθμός VLAN
4094
Αριθμός βασικών θυρών μεταγωγής RJ-45 Ethernet
48
Αριθμός εγκατεστημένων μονάδων SFP
0
Αριθμός εγκατεστημένων μονάδων SFP+
0
Αριθμός στατικών διαδρομών
124
Αριθμός υποδοχών μονάδας SFP+
4
Αρχείο καταγραφής συμβάντων συστήματος
Yes
Βάθος
210 mm
Βάθος συσκευασίας
565 mm
Βάρος
3.01 kg
Βάρος συσκευασίας
4.28 kg
Δέσμευση IP-MAC-θύρας
Yes
Διαμόρφωση ρυθμίσεων τοποθεσίας (CLI)
Yes
Διαχείριση μέσω web
Yes
Έλεγχος ARP
Yes
Έλεγχος καταιγίδας broadcast
Yes
Ενδεικτικές λυχνίες LED
Activity, Link, Power, Speed
Εξωτερικά χαρτοκιβώτια ανά παλέτα (αεροπορική μεταφορά)
16 pc(s)
Εξωτερικά χαρτοκιβώτια ανά παλέτα (θαλάσσια μεταφορά)
16 pc(s)
Επίπεδο switch
L3
Επίπεδο θορύβου
50.7 dB
Εσωτερική μνήμη
2048 MB
Ηλεκτρομαγνητική συμβατότητα
CE A, VCCI A, FCC A, IC, BSMI
Θερμοκρασία αποθήκευσης (T-T)
-20 - 70 °C
Θερμοκρασία λειτουργίας (T-T)
-5 - 50 °C
Θύρα κονσόλας
RJ-45
Καθαρό βάρος εσωτερικού χαρτοκιβωτίου αποστολής
18.3 kg
Κανόνες λίστας ελέγχου πρόσβασης (ACL)
768
Κατανάλωση ισχύος (μέγ.)
51.2 W
Κωδικός Εναρμονισμένου Συστήματος (HS)
85176990
Λειτουργίες DHCP
DHCP client, DHCP server, DHCP snooping
Λειτουργίες εικονικού LAN
Voice VLAN
Λίστα ελέγχου πρόσβασης (ACL)
Yes
Μέσος χρόνος μεταξύ βλαβών (MTBF)
589984.72 h
Μήκος εσωτερικού χαρτοκιβωτίου
58.5 cm
Μικτό βάρος εσωτερικού χαρτοκιβωτίου αποστολής
22.8 kg
Μικτό βάρος παλέτας (αεροπορική μεταφορά)
382.7 kg
Μικτό βάρος παλέτας (θαλάσσια μεταφορά)
382.7 kg
Μικτό μήκος παλέτας
110 cm
Μικτό πλάτος παλέτας
120 cm
Μνήμη buffer πακέτων
16 MB
Μνήμη flash
64 MB
Περιλαμβάνεται τροφοδοτικό
Yes
Πίνακας διευθύνσεων MAC
32000 entries
Πιστοποίηση
CB, UL, BSMI, CCC
Πλάτος
440 mm
Πλάτος εσωτερικού χαρτοκιβωτίου
47.8 cm
Πλάτος συσκευασίας
351 mm
Προϊόντα ανά εσωτερικό χαρτοκιβώτιο
5 pc(s)
Προϊόντα ανά παλέτα (αεροπορική μεταφορά)
80 pc(s)
Προϊόντα ανά παλέτα (θαλάσσια μεταφορά)
80 pc(s)
Προστασία βρόχου
Yes
Πρότυπα δικτύωσης
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Πρωτόκολλο spanning tree
Yes
Ρυθμός προώθησης
130.95 Mpps
Στατική δρομολόγηση
Yes
Συνάθροιση ζεύξεων
Yes
Συχνότητα εισόδου AC
50 - 60 Hz
Σχετική υγρασία αποθήκευσης (H-H)
0 - 95%
Σχετική υγρασία λειτουργίας (H-H)
0 - 95%
Τάση εισόδου AC
100 - 240 V
Τεχνολογία καλωδίωσης Ethernet οπτικής ίνας
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Τοποθέτηση σε rack
Yes
Τύπος switch
Managed
Τύπος βασικών θυρών μεταγωγής RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Τύπος μνήμης
DDR3-SDRAM
Υποστήριξη 10G
Yes
Υποστήριξη jumbo frames
Yes
Υποστήριξη MIB
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Υποστήριξη multicast
Yes
Υποστήριξη Quality of Service (QoS)
Yes
Υποστήριξη VLAN
Yes
Υποστήριξη ελέγχου ροής
Yes
Ύψος
44 mm
Ύψος εσωτερικού χαρτοκιβωτίου
38.4 cm
Ύψος παλέτας (αεροπορική μεταφορά)
167.1 cm
Ύψος παλέτας (θαλάσσια μεταφορά)
167.1 cm
Ύψος συσκευασίας
91 mm
Χρώμα προϊόντος
Black
Χωρητικότητα μεταγωγής
176 Gbit/s
Ιστορικό τιμών τους τελευταίους 6 μήνες
D-Link 48-Port Gigabit Smart Managed Switch με 4 x 10G SFP+
Τρέχουσα
608,30 €
Χαμηλότερη
595,45 €
Υψηλότερη
610,41 €
Μεταβολή 24 ωρών
+4,66 €   +1%
Εβδομάδα
+9,98 €   +2%
Μήνας
—   

Γράψτε μια αξιολόγηση

Βαθμολογία *
Το όνομά σας θα εμφανίζεται δημόσια – μπορείτε να χρησιμοποιήσετε ψευδώνυμο. Προσκαλούμε τους αγοραστές να γράφουν αξιολογήσεις. Τις ελέγχουμε πριν από τη δημοσίευση και δημοσιεύουμε επίσης τις αρνητικές.

Δημοφιλή προϊόντα σε αυτή την κατηγορία

Πωλητής: UAB KUR LT · Laisvės pr. 125A, LT-06118 Βίλνιους, Λιθουανία · Κωδικός εταιρείας 303192950 · ΑΦΜ/ΦΠΑ ΕΕ LT100008198612 · Αποστολή από την ΕΕ (Λιθουανία)
Γεια σας, είμαι ο βοηθός AI του DistriNode. Μπορώ να σας βοηθήσω να βρείτε προϊόντα, να συγκρίνετε επιλογές, να δημιουργήσετε PDF προσφορών ή να ανοίξετε αιτήματα υποστήριξης.
Όλες οι κατηγορίες