Λογαριασμός Επικοινωνία
Το καλάθι σας
Αποστολή με DPD & FedEx
Βοήθεια; Ρωτήστε το AI

D-Link 10-Port Gigabit PoE+ Smart Managed Switch συμπεριλαμβανομένων 2 SFP-Ports

D-Link 10-Port Gigabit PoE+ Smart Managed Switch συμπεριλαμβανομένων 2 SFP-Ports
D-Link 10-Port Gigabit PoE+ Smart Managed Switch συμπεριλαμβανομένων 2 SFP-Ports
D-Link 10-Port Gigabit PoE+ Smart Managed Switch συμπεριλαμβανομένων 2 SFP-Ports
D-Link 10-Port Gigabit PoE+ Smart Managed Switch συμπεριλαμβανομένων 2 SFP-Ports
D-Link 10-Port Gigabit PoE+ Smart Managed Switch συμπεριλαμβανομένων 2 SFP-Ports
D-Link 10-Port Gigabit PoE+ Smart Managed Switch συμπεριλαμβανομένων 2 SFP-Ports
250,33 €
The D-Link DGS-1210 Series Smart Managed Switches are the latest generation of switches to provide increased Power over Ethernet (PoE) output, a range of physical interface types, multiple management interfaces, and advanced Layer 2 features. With all of these features combined, the DGS-1210 Series ... Περισσότερα
Απόθεμα 3 Κωδικός 2374827 Μάρκα D-LINK Μοντέλο DGS-1210-10MP Εγγύηση 2 χρόνια
ΚατηγορίαSwitches δικτύου

Αποστολή & επιστροφές

Εκτιμώμενη παράδοση Τετάρτη, 11 Νοεμβρίου
Θα ενημερώνεστε μέσω του αναλυτικού μας συστήματος παρακολούθησης
Τρόποι πληρωμής
Τραπεζική κάρταVisaMastercardPayPalApple PayGoogle PayΤραπεζική κατάθεση
The D-Link DGS-1210 Series Smart Managed Switches are the latest generation of switches to provide increased Power over Ethernet (PoE) output, a range of physical interface types, multiple management interfaces, and advanced Layer 2 features. With all of these features combined, the DGS-1210 Series provides a cost-efficient and flexible solution for expanding any business network.
The DGS-1210 Series switches support 8, 24, or 48 10/100/1000BASE-T ports. Each switch also supports an additional 2 or 4 Gigabit SFP ports for optical connections using multimode or singlemode SFP transceivers.

PoE Support
Five of the eight models in the DGS-1210 series family support Power-over-Ethernet capabilities, simplifying deployments with IP cameras, VoIP phones, wireless access points, and other powered devices. These models include the DGS-1210-10P, DGS-1210-10MP, DGS-1210-28P, DGS-1210-28MP and DGS-1210-52MP. Using the switch’s management interface, an administrator can control various PoE functions, such as remotely rebooting cameras or access points, from anywhere on the network, including over the Internet.
The switches also support time-based PoE – an option that allows administrators to set a time window that determines when each port’s PoE power is turned on and off. All PoE models support the IEEE 802.3af and 802.3at standards, and each PoE power budget varies per model.

Advanced Features
The DGS-1210 Series comes equipped with a complete lineup of L2 features, including IGMP snooping, port mirroring, Spanning Tree Protocol (STP), and Link Aggregation Control Protocol (LACP). The IEEE 802.3x Flow Control function allows servers to directly connect to the switch for fast, reliable data transfers.
The DGS-1210 Series also supports advanced features such as static routing, With static routing, IP routes are manually entered into a routing table, which allows for communication between different user groups in different VLAN segments in a network. The switch can directly handle inter VLAN routing using multiple interfaces, making the network run faster and more efficiently. Because the switches can manage internal routing, the network router can be assigned to handle external traffic routing only.
Network maintenance features include loopback detection and cable diagnostics. Loopback detection significantly speeds up troubleshooting by automatically detecting and shutting down switching loops. The cable diagnostics feature, designed primarily for administrators and customer service representatives, determines the cable quality and quickly discovers errors, allowing for hassle-free diagnostics and maintenance.

Automatic Configuration
The DGS-1210 Series supports Auto Voice VLAN and Surveillance Mode, which allow voice and video traffic to be automatically identified and handled differently to regular network traffic. Auto Voice VLAN detects Voice over IP (VoIP) traffic and automatically segments it from the rest of the network, increasing security and allowing Quality of Service (QoS) to be applied.
Surveillance Mode detects compatible ONVIF cameras and places them in a surveillance VLAN, allowing a single switch to be used for voice, video, and data, removing the need for dedicated hardware and reducing maintenance costs. Surveillance Mode also includes its own Web UI, making surveillance features easily accessible and simplifying management of your surveillance network.

Secure Your Network
D-Link’s innovative Safeguard Engine protects the switches against traffic flooding caused by malicious attacks. The DGS-1210 Series supports 802.1X port-based authentication, allowing the network to be authenticated through external RADIUS servers. The Access Control List (ACL) feature enhances network security and helps to protect the internal IT network. The DGS-1210 Series also features Address Resolution Protocol (ARP) spoofing prevention, which provides protection from attacks on the network that could allow an intruder to sniff data frames, modify traffic, or bring traffic to a halt altogether by sending fake ARP messages. To prevent ARP spoofing attacks, the switch uses packet control ACLs to block invalid packets that contain fake ARP messages. For added security, the DHCP server screening feature filters DHCP replies on unauthorized ports to prevent them from being assigned an IP address.

Versatile Management
The DGS-1210 Series comes with the D-Link Network Assistant (DNA) utility that enables administrators to remotely control their network down to the port level. The D-Link Network Assistant utility furthermore allows customers to easily discover multiple D-Link Smart Managed Switches within the same L2 network segment and display them onscreen for instant access. With this utility, users do not need to change the IP address of their PC. This allows for simultaneous configuration and basic setup of all discovered devices, including password changes and firmware upgrades.
The DGS-1210 Series also supports D-View 7.0 and Command Line Interface (CLI) through Telnet. D-View 7.0 is a network management system that allows for the central management of critical network characteristics such as availability, reliability, resilience, and security.

Lifetime Warranty and NBD Replacement
D-Link offers a Lifetime Warranty and Next Business Day (NBD) hardware replacement on the DGS-1210 Series Gigabit Smart Managed Switches to further its commitment to product quality and long-term customer confidence.

D-Link 10-Port Gigabit PoE+ Smart Managed Switch including 2 SFP Ports. Switch type: Managed, Switch layer: L2/L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 8. Full duplex. MAC address table: 8000 entries, Switching capacity: 20 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Power over Ethernet (PoE)

Κύρια σημεία
  • Managed L2/L3 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 8
  • Cat5, Cat5e 10BASE-T, 100BASE-TX, 1000BASE-T
  • MAC address table: 8000 entries Switching capacity: 20 Gbit/s
  • 768 Access Control List (ACL)
  • Power over Ethernet (PoE)
Χαρακτηριστικά
Auto MDI/MDI-X
Yes
Full duplex
Yes
Head-of-line (HOL) blocking
Yes
IGMP snooping
Yes
Jumbo frames
10000
Power over Ethernet (PoE)
Yes
Store-and-forward
Yes
Αλγόριθμοι ασφαλείας
802.1x RADIUS, EAP, MD5, PEAP, SNMP, SSH-2, SSL/TLS, TTLS
Απαγωγή θερμότητας
519.51 BTU/h
Αριθμός VLAN
4094
Αριθμός βασικών θυρών μεταγωγής RJ-45 Ethernet
8
Αριθμός εγκατεστημένων μονάδων SFP
0
Αριθμός εγκατεστημένων μονάδων SFP+
0
Αριθμός θυρών Power over Ethernet plus (PoE+)
8
Αριθμός υποδοχών μονάδας SFP
2
Αρχείο καταγραφής συμβάντων συστήματος
Yes
Ασφάλεια
CB, UL, BSMI, CCC
Βάθος
180 mm
Βάθος συσκευασίας
400 mm
Βάρος
1.77 kg
Βάρος συσκευασίας
3.1 kg
Βύσμα οπτικής ίνας
SFP
Δέσμευση IP-MAC-θύρας
Yes
Διαχείριση μέσω web
Yes
Δυνατότητα αναβάθμισης firmware
Yes
Έλεγχος ARP
Yes
Έλεγχος καταιγίδας broadcast
Yes
Ενδεικτικές λυχνίες LED
Activity, Link, Power, Speed
Εξωτερικά χαρτοκιβώτια ανά παλέτα (αεροπορική μεταφορά)
24 pc(s)
Εξωτερικά χαρτοκιβώτια ανά παλέτα (θαλάσσια μεταφορά)
40 pc(s)
Επίπεδο switch
L2/L3
Επίπεδο θορύβου
0 dB
Εσωτερική μνήμη
128 MB
Θερμοκρασία αποθήκευσης (T-T)
-20 - 70 °C
Θερμοκρασία λειτουργίας (T-T)
-5 - 50 °C
Καθαρό βάρος εσωτερικού χαρτοκιβωτίου αποστολής
9.31 kg
Καθρέφτισμα θυρών
Yes
Κανόνες λίστας ελέγχου πρόσβασης (ACL)
768
Κατανάλωση ισχύος (μέγ.)
152.3 W
Κωδικός Εναρμονισμένου Συστήματος (HS)
85176990
Λειτουργίες DHCP
DHCP server, DHCP client
Λίστα ελέγχου πρόσβασης (ACL)
Yes
Μέγιστο μήκος καλωδίου
100 m
Μέσος χρόνος μεταξύ βλαβών (MTBF)
1274005 h
Μήκος εσωτερικού χαρτοκιβωτίου
41.6 cm
Μικτό βάρος εσωτερικού χαρτοκιβωτίου αποστολής
10.1 kg
Μικτό βάρος παλέτας (αεροπορική μεταφορά)
268.3 kg
Μικτό βάρος παλέτας (θαλάσσια μεταφορά)
430.6 kg
Μικτό μήκος παλέτας
110 cm
Μικτό πλάτος παλέτας
120 cm
Μνήμη buffer πακέτων
4.1 MB
Μνήμη flash
32 MB
Πίνακας διευθύνσεων MAC
8000 entries
Πιστοποίηση
CE A, VCCI A, FCC A, BSMI, CCC
Πλάτος
330 mm
Πλάτος εσωτερικού χαρτοκιβωτίου
29.4 cm
Πλάτος συσκευασίας
319 mm
Προϊόντα ανά εσωτερικό χαρτοκιβώτιο
3 pc(s)
Προϊόντα ανά παλέτα (αεροπορική μεταφορά)
72 pc(s)
Προϊόντα ανά παλέτα (θαλάσσια μεταφορά)
120 pc(s)
Προστασία βρόχου
Yes
Πρότυπα δικτύωσης
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Πρωτόκολλο spanning tree
Yes
Ρυθμός προώθησης
14.88 Mpps
Συνάθροιση ζεύξεων
Yes
Συνολική ισχύς Power over Ethernet (PoE)
130 W
Συχνότητα εισόδου AC
50 - 60 Hz
Σχετική υγρασία αποθήκευσης (H-H)
0 - 95%
Σχετική υγρασία λειτουργίας (H-H)
0 - 95%
Τάση εισόδου AC
100 - 240 V
Τεχνολογία καλωδίωσης Ethernet οπτικής ίνας
100BASE-FX, 1000BASE-X
Τεχνολογία καλωδίωσης Ethernet χαλκού
10BASE-T, 100BASE-TX, 1000BASE-T
Τύπος switch
Managed
Τύπος βασικών θυρών μεταγωγής RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Τύπος μνήμης
DDR3-SDRAM
Υποστηριζόμενοι τύποι καλωδίων
Cat5, Cat5e
Υποστήριξη 10G
No
Υποστήριξη jumbo frames
Yes
Υποστήριξη MIB
RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC2620
Υποστήριξη multicast
Yes
Υποστήριξη Quality of Service (QoS)
Yes
Υποστήριξη VLAN
Yes
Υποστήριξη ελέγχου ροής
Yes
Ύψος
44 mm
Ύψος εσωτερικού χαρτοκιβωτίου
34.9 cm
Ύψος παλέτας (αεροπορική μεταφορά)
118.2 cm
Ύψος παλέτας (θαλάσσια μεταφορά)
188 cm
Ύψος συσκευασίας
91 mm
Χρώμα προϊόντος
Black
Χωρητικότητα μεταγωγής
20 Gbit/s

Εγχειρίδιο

Άνοιγμα εγγράφου

Εγχειρίδιο

Άνοιγμα εγγράφου
Ιστορικό τιμών τους τελευταίους 6 μήνες
D-Link 10-Port Gigabit PoE+ Smart Managed Switch συμπεριλαμβανομένων 2 SFP-Ports
Τρέχουσα
250,33 €
Χαμηλότερη
238,93 €
Υψηλότερη
290,68 €
Μεταβολή 24 ωρών
+8,99 €   +4%
Εβδομάδα
—   
Μήνας
—   

Γράψτε μια αξιολόγηση

Βαθμολογία *
Το όνομά σας θα εμφανίζεται δημόσια – μπορείτε να χρησιμοποιήσετε ψευδώνυμο. Προσκαλούμε τους αγοραστές να γράφουν αξιολογήσεις. Τις ελέγχουμε πριν από τη δημοσίευση και δημοσιεύουμε επίσης τις αρνητικές.

Περισσότερα προϊόντα D-LINK σε αυτή την κατηγορία

Δημοφιλή προϊόντα σε αυτή την κατηγορία

Πωλητής: UAB KUR LT · Laisvės pr. 125A, LT-06118 Βίλνιους, Λιθουανία · Κωδικός εταιρείας 303192950 · ΑΦΜ/ΦΠΑ ΕΕ LT100008198612 · Αποστολή από την ΕΕ (Λιθουανία)
WhatsApp
Messenger
Γεια σας, είμαι ο βοηθός AI του DistriNode. Μπορώ να σας βοηθήσω να βρείτε προϊόντα, να συγκρίνετε επιλογές, να δημιουργήσετε PDF προσφορών ή να ανοίξετε αιτήματα υποστήριξης.
Όλες οι κατηγορίες