Λογαριασμός Επικοινωνία
Το καλάθι σας
Αποστολή με DPD & FedEx
Βοήθεια; Ρωτήστε το AI

D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Vollduplex, Rackeinbau

D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Vollduplex, Rackeinbau
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Vollduplex, Rackeinbau
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Vollduplex, Rackeinbau
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Vollduplex, Rackeinbau
60 μήν.
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Vollduplex, Rackeinbau
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Vollduplex, Rackeinbau
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Vollduplex, Rackeinbau
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Vollduplex, Rackeinbau
2.204,59 €
High-Speed Connectivity OptionsHigh-speed connectivity at 10G/25G, using 10G copper and fiber ports, and extending reach with 10G fiber and 25G uplink ports. Physical StackingUp to 9 units per stack for max. up to 252 10 Gigabit ports. Provide 200 Gbps physical stacking bandwidth. Long-distance stac... Περισσότερα
Απόθεμα ΕξαντλήθηκεΜη διαθέσιμο Κωδικός 1515447 Μάρκα D-LINK Μοντέλο DXS-3410-32SY Εγγύηση 5 χρόνια

Αποστολή & επιστροφές

High-Speed Connectivity Options
High-speed connectivity at 10G/25G, using 10G copper and fiber ports, and extending reach with 10G fiber and 25G uplink ports.

Physical Stacking
Up to 9 units per stack for max. up to 252 10 Gigabit ports. Provide 200 Gbps physical stacking bandwidth. Long-distance stacking over fiber.

Layer 2 Features
Such as flow control, link aggregation, Ethernet Ring Protection Switching (ERPS), Spanning Tree Protocols, Loopback Detection, Flow Mirroring, IGMP/MLD Snooping.

Layer 3 Features
Including up to 256 IP Interfaces, VRRP, static routing, RIPng, OSPF, IGMP and PIM-SM.

Static Routing
Route Layer 3 traffic between switches, even if they're segmented in VLANs.

Multiple Images and Configurations
Risk-free firmware and configuration testing.

High availability and flexibility
Utilize stacking technology for seamless network expansion. Scale your network with a simple stacking cable without additional modules. Enhance redundancy, simplify management, and control the entire stack with a single IP address.

World-class reliability
The feature of advanced L2 and L3 functionalities like port security, Storm Control, Link Aggregation, and Spanning Tree Protocols. They include management options such as 802.3ah OAM, 802.1ag CFM, and industry-standard CLI support. With support for multiple images and configurations, the switches provide flexibility.

The switches come equipped with x4 25G SFP28 uplink ports, supporting physical stacking for redundancy. They incorporate G.8032 Ethernet Ring Protection Switching (ERPS) to minimize recovery times to 50 ms. The addition of a USB 2.0 interface allows for storing config files, boot images, and syslog.

For enhanced reliability, the switches support an optional external redundant power supply on all models, ensuring maximum uptime in critical environments.

Comprehensive security
Incorporating the latest security features such as Multi-layer and Packet Content Access Control Lists (ACL) and Storm Control, our switches provide robust protection. The exclusive D-Link Safeguard Engine is designed to prevent traffic flooding from malicious attacks, ensuring the uptime of your business network.

Enhance user access control with IP-MAC-Port Binding, allowing you to bind a source IP address with its associated MAC and define the port number. Additionally, DHCP Snooping enables the switch to learn IP/MAC pairs by snooping DHCP packets and saving them to the IMPB whitelist, giving you extra control.

Easy Access Control policies
They feature multiple authentication mechanisms such as 802.1X, Web-based Access Control (WAC), and MAC-based Access Control (MAC) for strict access control and an easy deployment. After authentication, individual policies such as VLAN membership, Quality of Service (QoS) policies, and ACL rules can be assigned to each host.

A stack above the competition
Unlock the full potential of your network infrastructure. Utilize the high switching capacity of up to 760Gbps to eliminate bottlenecks and maintain optimal network efficiency even during peak times, enabling you to effortlessly handle demanding network environments.

D-Link Layer 3 Stackable 10 Gigabit Managed Switches. Switch type: Managed, Switch layer: L3. USB 2.0 ports quantity: 1, Console port: RJ-45. Full duplex. MAC address table: 48000 entries, Switching capacity: 760 Gbit/s. Networking standards: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s,.... Rack mounting

Κύρια σημεία
  • Managed L3 Web-based management
  • Quality of Service (QoS) support
  • Console port: RJ-45
  • 10G support 10BASE-T, 100BASE-T, 1000BASE-T
  • MAC address table: 48000 entries Switching capacity: 760 Gbit/s
  • Access Control List (ACL)
  • Rack mounting Stackable
  • AC
Χαρακτηριστικά
Full duplex
Yes
Head-of-line (HOL) blocking
Yes
IGMP snooping
Yes
Jumbo frames
12000
Power over Ethernet (PoE)
No
Αλγόριθμοι ασφαλείας
802.1x RADIUS
Απαγωγή θερμότητας
354.86 BTU/h
Αριθμός ανεμιστήρων
3 fan(s)
Αριθμός θυρών SFP28
4
Αριθμός θυρών USB 2.0
1
Αριθμός ουρών
8
Αριθμός υποδοχών μονάδας SFP+
28
Αρχείο καταγραφής συμβάντων συστήματος
Yes
Ασφάλεια
cUL, CB, BSMI
Βάθος
250 mm
Βάρος
3.88 kg
Βύσμα οπτικής ίνας
SFP+
Διαχείριση μέσω web
Yes
Δυνατότητα στοίβαξης
Yes
Εικονική στοίβαξη (μονάδες)
32
Έλεγχος ARP
Yes
Έλεγχος ταυτότητας
Guest VLAN, MAC-based authentication, Port-based authentication
Επίπεδο switch
L3
Επίπεδο θορύβου
53.3 dB
Ηλεκτρομαγνητική συμβατότητα
FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Θερμοκρασία αποθήκευσης (T-T)
-40 - 70 °C
Θερμοκρασία λειτουργίας (T-T)
0 - 50 °C
Θύρα κονσόλας
RJ-45
Καθρέφτισμα θυρών
Yes
Κατανάλωση ισχύος (μέγ.)
104 W
Λειτουργίες DHCP
DHCP server, DHCP client
Λειτουργίες εικονικού LAN
Private VLAN, Port-based VLAN
Λίστα ελέγχου πρόσβασης (ACL)
Yes
Μέσος χρόνος μεταξύ βλαβών (MTBF)
437675.04 h
Μνήμη buffer πακέτων
4 MB
Πηγή τροφοδοσίας
AC
Πίνακας διευθύνσεων MAC
48000 entries
Πλάτος
441 mm
Προστασία βρόχου
Yes
Πρότυπα δικτύωσης
IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Πρωτόκολλο spanning tree
Yes
Ρυθμαπόδοση (throughput)
565.44 Mpps
Συνάθροιση ζεύξεων
Yes
Συχνότητα εισόδου AC
50/60 Hz
Σχετική υγρασία αποθήκευσης (H-H)
5 - 90%
Σχετική υγρασία λειτουργίας (H-H)
10 - 90%
Τάση εισόδου AC
100 - 240 V
Τεχνολογία καλωδίωσης Ethernet χαλκού
10BASE-T, 100BASE-T, 1000BASE-T
Τοποθέτηση σε rack
Yes
Τύπος switch
Managed
Υποστηριζόμενα πρωτόκολλα δικτύου
IPv6, IPv4
Υποστήριξη 10G
Yes
Υποστήριξη jumbo frames
Yes
Υποστήριξη MIB
RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Υποστήριξη multicast
Yes
Υποστήριξη Quality of Service (QoS)
Yes
Υποστήριξη SSH/SSL
Yes
Υποστήριξη VLAN
Yes
Υποστήριξη ελέγχου ροής
Yes
Ύψος
44 mm
Φιλτράρισμα/προστασία BPDU
Yes
Φυσική στοίβαξη (μονάδες)
9
Χρώμα προϊόντος
Black
Χωρητικότητα μεταγωγής
760 Gbit/s
Ιστορικό τιμών τους τελευταίους 6 μήνες
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Vollduplex, Rackeinbau
Τρέχουσα
2.204,59 €
Χαμηλότερη
2.204,59 €
Υψηλότερη
2.546,97 €
Μεταβολή 24 ωρών
-26,10 €   -1%
Εβδομάδα
-77,55 €   -3%
Μήνας
-157,21 €   -7%

Δημοφιλή προϊόντα σε αυτή την κατηγορία

Πωλητής: UAB KUR LT · Laisvės pr. 125A, LT-06118 Βίλνιους, Λιθουανία · Κωδικός εταιρείας 303192950 · ΑΦΜ/ΦΠΑ ΕΕ LT100008198612 · Αποστολή από την ΕΕ (Λιθουανία)
Γεια σας, είμαι ο βοηθός AI του DistriNode. Μπορώ να σας βοηθήσω να βρείτε προϊόντα, να συγκρίνετε επιλογές, να δημιουργήσετε PDF προσφορών ή να ανοίξετε αιτήματα υποστήριξης.