Λογαριασμός Επικοινωνία
Το καλάθι σας
Αποστολή με DPD & FedEx
Βοήθεια; Ρωτήστε το AI

D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed Switches

D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed Switches
D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed Switches
D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed Switches
60 μήν.
D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed Switches
D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed Switches
D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed Switches
709,77 €
Greater port density. Powerful Layer 3 features.Designed for small to medium-sized business networks, the unified software incorporates Layer 2 and Layer 3 features, with 10-Gigabit ports, greater port density thanks to physical stacking, all of which enables the DGS-3130 Series to be deployed in a ... Περισσότερα
Απόθεμα ΕξαντλήθηκεΜη διαθέσιμο Κωδικός 2409127 Μάρκα D-LINK Μοντέλο DGS-3130-30PS/SI Εγγύηση 5 χρόνια

Αποστολή & επιστροφές

Greater port density. Powerful Layer 3 features.
Designed for small to medium-sized business networks, the unified software incorporates Layer 2 and Layer 3 features, with 10-Gigabit ports, greater port density thanks to physical stacking, all of which enables the DGS-3130 Series to be deployed in a variety of environments and topologies, including Metro Ethernet deployments.

World-class reliability.
Advanced L2 and L3 features including port security, Storm Control, Spanning Tree Protocols, IGMP/MLD Snooping, and IPv6 ND. Management options like a multilingual web-UI, and industry standard CLI support, with support for multiple images and multiple configurations.

6x 10-Gigabit ports, physical stacking for more ports, and they have built-in G.8032 Ethernet Ring Protection Switching (ERPS) to help minimize recovery times to 50 ms. An USB 2.0 interface to store config files, boot images, and syslog. As well as support for an additional external redundant power supply on all models to ensure maximum uptime.

Comprehensive security.
Includes the latest security such as Multi-layer and Packet Content Access Control Lists (ACL), and Storm Control. And our exclusive D-Link Safeguard Engine has been designed to guard against traffic flooding caused by malicious attacks and protect your business network uptime.

IP-MAC-Port Binding allows you to bind a source IP address with an associated MAC and define the port number to enhance user access control. And DHCP Snooping makes the switch learn IP/MAC pairs by snooping DHCP packets and saving them to the IMPB whitelist, giving you extra control.

Easy Access Control policies.
They feature multiple authentication mechanisms such as 802.1X, Web-based Access Control (WAC), and MAC-based Access Control (MAC) for strict access control and an easy deployment. After authentication, individual policies such as VLAN membership, Quality of Service (QoS) policies, and ACL rules can be assigned to each host.

Support for the Microsoft® NAP policy enforcement allows you to protect network assets from compromised computers by enforcing compliance with network health policies.

Versatile traffic management.
A rich set of multi-layer QoS/CoS features ensure that critical network services such as VoIP, video conferences, IPTV, and IP surveillance are always given high priority, and 10-Gigabit ports deliver the speed you need. Traffic Shaping features guarantee bandwidth for these services even when the network is busy. L2 Multicast support enables the DGS-3130 Series to handle growing IPTV applications.

Host-based IGMP/MLD Snooping allows multiple multicast subscribers per physical interface while ISM VLAN allows the switches to send multicast streams in a multicast VLAN to save bandwidth, and to provide better security to the backbone network. The ISM VLAN profiles allow you to bind or replace the pre-defined multicast registration information to subscriber ports quickly and easily. Selective Q-in-Q enables you to be selective over VLAN traffic.

PoE+ with budgets up to 740W
The 30PS and 54PS models have 370W PoE power budgets. Or utilise a total of 740W when adding a redundant power supply.

D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed Switches. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 24, USB 2.0 ports quantity: 1, Console port: RJ-45. MAC address table: 16384 entries, Switching capacity: 168 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Power connector: AC-in jack. Power over Ethernet (PoE). Rack mounting

Κύρια σημεία
  • Managed L3 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 24 Console port: RJ-45
  • 10G support 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
  • MAC address table: 16384 entries Switching capacity: 168 Gbit/s Controllable multicast
  • Access Control List (ACL)
  • Rack mounting Stackable
  • AC/PoE Power over Ethernet (PoE)
Χαρακτηριστικά
Dying Gasp
Yes
GARP VLAN Registration Protocol (GVRP)
Yes
Head-of-line (HOL) blocking
Yes
IGMP snooping
Yes
IP Source Guard (IPSG)
Yes
Multicast Listener Discovery (MLD) snooping
Y
Power over Ethernet (PoE)
Yes
sFlow
Yes
Telnet
Yes
Αλγόριθμοι ασφαλείας
SNMP, SNMPv3, SSH-2, SSL/TLS
Αλγόριθμοι χρονοπρογραμματισμού ουρών
SP, WRR+SP, Weighted Round Robin (WRR), Weighted random early detection (WRED)
Απαγωγή θερμότητας
1609.41 BTU/h
Αριθμός VLAN
4094
Αριθμός ανεμιστήρων
3 fan(s)
Αριθμός βασικών θυρών μεταγωγής RJ-45 Ethernet
24
Αριθμός εγκατεστημένων μονάδων SFP
0
Αριθμός εγκατεστημένων μονάδων SFP+
0
Αριθμός θυρών 10G Ethernet (χαλκού)
2
Αριθμός θυρών Gigabit Ethernet (χαλκού)
24
Αριθμός θυρών Power over Ethernet plus (PoE+)
24
Αριθμός θυρών USB 2.0
1
Αριθμός ουρών
8
Αριθμός υποδοχών μονάδας SFP+
4
Αρχείο καταγραφής συμβάντων συστήματος
Yes
Ασφάλεια
CB, cUL, BSMI, CCC
Βάθος
350 mm
Βάθος συσκευασίας
595 mm
Βάρος
4.66 kg
Βάρος συσκευασίας
6.32 kg
Βύσμα οπτικής ίνας
SFP+
Γρήγορη αποχώρηση
Yes
Διαχείριση μέσω web
Yes
Δυνατότητα στοίβαξης
Yes
Εικονική στοίβαξη (μονάδες)
32
Έλεγχος ARP
Yes
Έλεγχος καταιγίδας broadcast
Yes
Έλεγχος ταυτότητας
Guest VLAN, MAC-based authentication, Port-based authentication
Ενδεικτικές λυχνίες LED
Yes
Εξωτερικά χαρτοκιβώτια ανά παλέτα (αεροπορική μεταφορά)
18 pc(s)
Εξωτερικά χαρτοκιβώτια ανά παλέτα (θαλάσσια μεταφορά)
18 pc(s)
Επίπεδο switch
L3
Επίπεδο θορύβου
53.4 dB
Θερμοκρασία αποθήκευσης (T-T)
-40 - 70 °C
Θερμοκρασία λειτουργίας (T-T)
0 - 50 °C
Θύρα κονσόλας
RJ-45
Καθαρό βάρος εσωτερικού χαρτοκιβωτίου αποστολής
19.5 kg
Καθρέφτισμα θυρών
Yes
Κατανάλωση ισχύος (μέγ.)
471.67 W
Καταχωρίσεις IGMP
128
Καταχωρίσεις MLD
1024
Κωδικός Εναρμονισμένου Συστήματος (HS)
85176990
Λειτουργίες DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping
Λειτουργίες multicast
Controllable multicast
Λειτουργίες εικονικού LAN
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Λίστα ελέγχου πρόσβασης (ACL)
Yes
Λίστα ελέγχου πρόσβασης (ACL) εισερχόμενης κίνησης
2048
Λίστα ελέγχου πρόσβασης (ACL) εξερχόμενης κίνησης
512
Μέσος χρόνος μεταξύ βλαβών (MTBF)
409054 h
Μήκος εσωτερικού χαρτοκιβωτίου
46.8 cm
Μικτό βάρος εσωτερικού χαρτοκιβωτίου αποστολής
21.2 kg
Μικτό βάρος παλέτας (αεροπορική μεταφορά)
399.8 kg
Μικτό βάρος παλέτας (θαλάσσια μεταφορά)
399.8 kg
Μικτό μήκος παλέτας
110 cm
Μικτό πλάτος παλέτας
120 cm
Μνήμη buffer πακέτων
2 MB
Πηγή τροφοδοσίας
AC/PoE
Πίνακας διευθύνσεων MAC
16384 entries
Πιστοποιητικά συμμόρφωσης
BSMI, CB, CCC, Federal Communications Commission (FCC), RCM, RoHS, VCCI, cUL
Πλάτος
440 mm
Πλάτος εσωτερικού χαρτοκιβωτίου
37.4 cm
Πλάτος συσκευασίας
450 mm
Προϊόντα ανά εσωτερικό χαρτοκιβώτιο
3 pc(s)
Προϊόντα ανά παλέτα (αεροπορική μεταφορά)
54 pc(s)
Προϊόντα ανά παλέτα (θαλάσσια μεταφορά)
54 pc(s)
Πρόληψη επιθέσεων DoS
Yes
Προστασία root
Yes
Προστασία βρόχου
Yes
Προστασία με κωδικό πρόσβασης
Yes
Πρότυπα δικτύωσης
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Πρωτόκολλα δρομολόγησης
RIP
Πρωτόκολλο spanning tree
Yes
Ρυθμός προώθησης
125 Mpps
Στατική ασφάλεια θυρών
Yes
Συνάθροιση ζεύξεων
Yes
Συνολική ισχύς Power over Ethernet (PoE)
370 W
Συχνότητα εισόδου AC
50 - 60 Hz
Σχετική υγρασία αποθήκευσης (H-H)
5 - 90%
Σχετική υγρασία λειτουργίας (H-H)
10 - 90%
Τάση εισόδου AC
100 - 240 V
Τεχνολογία καλωδίωσης Ethernet χαλκού
10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Τοποθέτηση σε rack
Yes
Τύπος switch
Managed
Τύπος βασικών θυρών μεταγωγής RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Υποδοχή τροφοδοσίας
AC-in jack
Υποστήριξη 10G
Yes
Υποστήριξη jumbo frames
Yes
Υποστήριξη MIB
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Υποστήριξη multicast
Yes
Υποστήριξη Quality of Service (QoS)
Yes
Υποστήριξη SSH/SSL
Yes
Υποστήριξη VLAN
Yes
Υποστήριξη ελέγχου ροής
Yes
Υποστήριξη εφεδρικών τροφοδοτικών (RPS)
Yes
Ύψος
44 mm
Ύψος εσωτερικού χαρτοκιβωτίου
62.6 cm
Ύψος παλέτας (αεροπορική μεταφορά)
2.01 m
Ύψος παλέτας (θαλάσσια μεταφορά)
2.01 m
Ύψος συσκευασίας
118 mm
Φιλτράρισμα/προστασία BPDU
Yes
Φυσική στοίβαξη (μονάδες)
9
Χρώμα προϊόντος
Black, Grey
Χωρητικότητα μεταγωγής
168 Gbit/s
Το ιστορικό τιμών δεν είναι ακόμη διαθέσιμο
Συλλέγουμε ακόμη επαρκή ημερήσια δεδομένα τιμών για αυτό το προϊόν.

Δημοφιλή προϊόντα σε αυτή την κατηγορία

Πωλητής: UAB KUR LT · Laisvės pr. 125A, LT-06118 Βίλνιους, Λιθουανία · Κωδικός εταιρείας 303192950 · ΑΦΜ/ΦΠΑ ΕΕ LT100008198612 · Αποστολή από την ΕΕ (Λιθουανία)
Γεια σας, είμαι ο βοηθός AI του DistriNode. Μπορώ να σας βοηθήσω να βρείτε προϊόντα, να συγκρίνετε επιλογές, να δημιουργήσετε PDF προσφορών ή να ανοίξετε αιτήματα υποστήριξης.