Λογαριασμός Επικοινωνία
Το καλάθι σας
Αποστολή με DPD & FedEx
Βοήθεια; Ρωτήστε το AI

D-Link 28-port Gigabit PoE+ Smart Managed switch με 4 x 100/1000Mbps combo θύρες

D-Link 28-port Gigabit PoE+ Smart Managed switch με 4 x 100/1000Mbps combo θύρες
D-Link 28-port Gigabit PoE+ Smart Managed switch με 4 x 100/1000Mbps combo θύρες
371,34 €
The DGS-1210 Series Gigabit Smart Managed Switches is the latest generation of D-Link Smart Managed Switches featuring D-Link Green 3.0 technology. The series offers a high level of energy saving and efficiency, as it also complies with the IEEE 802.3az Energy Efficient Ethernet standard. Support fo... Περισσότερα
Απόθεμα ΕξαντλήθηκεΜη διαθέσιμο Κωδικός 2409125 Μάρκα D-LINK Μοντέλο DGS-1210-28MP Εγγύηση 2 χρόνια
ΚατηγορίαSwitches δικτύου

Αποστολή & επιστροφές

The DGS-1210 Series Gigabit Smart Managed Switches is the latest generation of D-Link Smart Managed Switches featuring D-Link Green 3.0 technology. The series offers a high level of energy saving and efficiency, as it also complies with the IEEE 802.3az Energy Efficient Ethernet standard. Support for IPv6 management and configurations ensures your network remains protected after the upgrade from IPv4 to IPv6. By offering multiple management options, the Smart Managed Switches allows quick deployment, infrastructure expansion, and seamless function upgrades. Built for small and medium-sized businesses, the DGS-1210 Series Smart Managed Switches provide functionality, security, and manageability for a fraction of the standard cost of ownership.

The DGS-1210 Series Gigabit Smart Managed Switches includes a range of affordable PoE-enable switches for businesses looking to power VoIP phones, wireless access points or network cameras. The DGS-1210-08P is a 8-port Smart Managed PoE Switch that provides 8 PoE-enabled ports that can supply power of up to 15.4 W each. Whereas the DGS-1210-24P is a 24-port Smart Managed PoE Switch that provides 12 PoE-enabled ports that can support up to 30 W of power output following IEEE 802.3at standard. The design allows more flexibility in power allocation for a variety of powered devices with affordable installation costs.

Easy Management

The D-Link DGS-1210 Series is designed for easy management. All configurations can be made through a Web interface regardless of the host PC’s operating system. Furthermore, the web UI contains ten language options to make operations more straightforward. During the first installation, the D-Link Network Assistant will automatically discover all D-Link Smart Managed Switches in the network, allowing administrators to assign IP addresses and the subnet mask quickly. It also allows simultaneous firmware upgrades to multiple switches, saving a great deal of time. The D-Link Network Assistant1’s important management commands, such as downloading firmware or a configuration file, offer a sophisticated method of batch operations for multiple switches.

Energy Saving

DGS-1210 Series are capable of conserving power without sacrificing operational performance or functionality by using D-Link Green 3.0 technology. Using the Energy Efficient Ethernet standard, the network will automatically decrease the power usage when traffic is low with no setup required. For environments not fully supporting the standard, DGS-1210 switches offer advanced power-saving settings including port shutoff and standby, LED shutoff, and system hibernation based on custom scheduling profiles. The profiles can also be applied to the PoE switch so that there is no unnecessary power consumption during off hours. The DGS-1210 Series switches can also detect the length of connected cables to automatically reduce power usage on shorter cable connections.

Auto Surveillance VLAN and Voice VLAN

The process of setting up IP surveillance and VoIP on a network is automated and cannot be easier. Auto Surveillance VLAN (ASV) consolidates data and surveillance video transmission through the network, sparing businesses the expense of maintaining dedicated facilities. ASV also protects the quality of real-time video by grouping IP surveillance devices on a single high priority VLAN. This ensures that surveillance video streams will not be affected when ordinary data traffic is at their highest levels. Similarly, the Auto Voice VLAN guarantees clear audio quality and efficient transmission for all voice communication.

Exclusive Layer 2 Features

Equipped with a complete line-up of L2 features, the DGS-1210 Series switches include IGMP Snooping, Port Mirroring, Spanning Tree, and Link Aggregation Control Protocol (LACP). The IEEE 802.3x Flow Control function allows servers to directly connect to the switch for fast, reliable data transfer. At 2000 Mbps Full Duplex, the Gigabit ports provide high-speed data pipes to servers with minimum data transfer loss. Network maintenance features include Loopback Detection and Cable Diagnostics. Loopback Detection is used to detect loops created by a specific port and automatically shut down the affected port. The Cable Diagnostic feature is designed primarily for administrators and customer service representatives, and can rapidly discover the type of error and determine the cable quality.

Secure your Network

D-Link’s innovative Safeguard Engine protects the switches against traffic flooding caused by virus attacks. The switches also support 802.1X port-based authentication, allowing the network clients to be authenticated through external RADIUS servers. In addition, the Access Control List (ACL) feature enhances network security and protects the network by screening traffic from illegal MAC or IP addresses. ARP Spoofing Prevention prevents malicious intruders from sending massive fake ARP messages through a manipulated source. This protects important data from being stolen by Man-in-the-Middle attacks, and prevents wasting CPU cycles on these packets. For added security, the DHCP Server Screening feature blocks rogue DHCP server packets from user ports to prevent unauthorized IP assignment.

D-Link 28-Port Gigabit PoE+ Smart Managed Switch including 4 x 100/1000Mbps Combo Ports. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 24, Console port: RJ-45. Full duplex. MAC address table: 16000 entries, Switching capacity: 56 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Rack mounting, Form factor: 1U

Κύρια σημεία
  • Managed L2 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 24 Console port: RJ-45
  • 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
  • MAC address table: 16000 entries Switching capacity: 56 Gbit/s
  • 256 Access Control List (ACL)
  • 1U Rack mounting
  • Power over Ethernet (PoE)
Χαρακτηριστικά
Auto MDI/MDI-X
Yes
Full duplex
Yes
IGMP snooping
Yes
Jumbo frames
9216
Multicast Listener Discovery (MLD) snooping
MLD v1, MLD v2
Power over Ethernet (PoE)
Yes
Store-and-forward
Yes
Αλγόριθμοι ασφαλείας
802.1x RADIUS, SNMP, SSH
Απαγωγή θερμότητας
850.58 BTU/h
Αριθμός VLAN
4094
Αριθμός ανεμιστήρων
2 fan(s)
Αριθμός βασικών θυρών μεταγωγής RJ-45 Ethernet
24
Αριθμός εγκατεστημένων μονάδων SFP
0
Αριθμός εγκατεστημένων μονάδων SFP+
0
Αριθμός θυρών Power over Ethernet (PoE)
24
Αριθμός ουρών
8
Αριθμός στατικών διαδρομών
32
Αριθμός υποδοχών μονάδας SFP
4
Αρχείο καταγραφής συμβάντων συστήματος
Yes
Ασφάλεια
CCC, CE LVD, UL/cUL
Αυτόματη διαπραγμάτευση
Yes
Βάθος
210 mm
Βάθος συσκευασίας
521 mm
Βάρος συσκευασίας
5.18 kg
Βύσμα οπτικής ίνας
SFP
Δέσμευση IP-MAC-θύρας
Yes
Διαχείριση μέσω web
Yes
Δρομολόγηση IP
Yes
Έλεγχος ταυτότητας
Guest VLAN, MAC-based authentication, Port-based authentication
Ενδεικτικές λυχνίες LED
Activity, Fan fail, Link, Power, Speed
Ενσωματωμένος επεξεργαστής
Yes
Εξωτερικά χαρτοκιβώτια ανά παλέτα (αεροπορική μεταφορά)
24 pc(s)
Εξωτερικά χαρτοκιβώτια ανά παλέτα (θαλάσσια μεταφορά)
40 pc(s)
Επίπεδο switch
L2
Επίπεδο θορύβου
52.4 dB
Εσωτερική μνήμη
128 MB
Ηλεκτρομαγνητική συμβατότητα
FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Θερμοκρασία αποθήκευσης (T-T)
-40 - 70 °C
Θερμοκρασία λειτουργίας (T-T)
-5 - 50 °C
Θύρα κονσόλας
RJ-45
Καθαρό βάρος εσωτερικού χαρτοκιβωτίου αποστολής
15.6 kg
Καθρέφτισμα θυρών
Yes
Κανόνες λίστας ελέγχου πρόσβασης (ACL)
256
Κατανάλωση ισχύος (τυπική)
27.49 W
Κωδικός Εναρμονισμένου Συστήματος (HS)
85176990
Λειτουργίες DHCP
DHCP client
Λειτουργίες εικονικού LAN
Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
Λίστα ελέγχου πρόσβασης (ACL)
Yes
Μέσος χρόνος μεταξύ βλαβών (MTBF)
294101 h
Μήκος εσωτερικού χαρτοκιβωτίου
53.9 cm
Μικτό βάρος εσωτερικού χαρτοκιβωτίου αποστολής
16.4 kg
Μικτό βάρος παλέτας (αεροπορική μεταφορά)
419.7 kg
Μικτό βάρος παλέτας (θαλάσσια μεταφορά)
682.9 kg
Μικτό μήκος παλέτας
110 cm
Μικτό πλάτος παλέτας
120 cm
Μνήμη buffer πακέτων
1.5 MB
Μνήμη flash
32 MB
Μορφή (form factor)
1U
Περιορισμός ρυθμού
Yes
Πίνακας διευθύνσεων MAC
16000 entries
Πιστοποίηση
IEC61000-4-5, RoHS
Πλάτος
440 mm
Πλάτος εσωτερικού χαρτοκιβωτίου
29.5 cm
Πλάτος συσκευασίας
365 mm
Προϊόντα ανά εσωτερικό χαρτοκιβώτιο
3 pc(s)
Προϊόντα ανά παλέτα (αεροπορική μεταφορά)
72 pc(s)
Προϊόντα ανά παλέτα (θαλάσσια μεταφορά)
120 pc(s)
Προστασία βρόχου
Yes
Πρότυπα δικτύωσης
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Πρωτόκολλο spanning tree
Yes
Ρυθμός προώθησης
41.7 Mpps
Συνάθροιση ζεύξεων
Yes
Συχνότητα εισόδου AC
50 - 60 Hz
Σχετική υγρασία αποθήκευσης (H-H)
5 - 90%
Σχετική υγρασία λειτουργίας (H-H)
10 - 90%
Ταξινόμηση κίνησης
Yes
Τάση εισόδου AC
100 - 240 V
Τεχνολογία καλωδίωσης Ethernet οπτικής ίνας
1000BASE-X
Τεχνολογία καλωδίωσης Ethernet χαλκού
10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Τοποθέτηση σε rack
Yes
Τύπος switch
Managed
Τύπος βασικών θυρών μεταγωγής RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Τύπος μνήμης
DDR3-SDRAM
Υποστήριξη 10G
No
Υποστήριξη jumbo frames
Yes
Υποστήριξη MIB
RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Υποστήριξη multicast
Yes
Υποστήριξη Quality of Service (QoS)
Yes
Υποστήριξη SSH/SSL
Yes
Υποστήριξη VLAN
Yes
Υποστήριξη ελέγχου ροής
Yes
Ύψος
44 mm
Ύψος εσωτερικού χαρτοκιβωτίου
39.3 cm
Ύψος παλέτας (αεροπορική μεταφορά)
131.4 cm
Ύψος παλέτας (θαλάσσια μεταφορά)
2.1 m
Ύψος συσκευασίας
92 mm
Φιλτράρισμα/προστασία BPDU
Yes
Χρώμα προϊόντος
Black, Grey
Χωρητικότητα μεταγωγής
56 Gbit/s
Ιστορικό τιμών τους τελευταίους 6 μήνες
D-Link 28-port Gigabit PoE+ Smart Managed switch με 4 x 100/1000Mbps combo θύρες
Τρέχουσα
371,34 €
Χαμηλότερη
371,34 €
Υψηλότερη
709,74 €
Μεταβολή 24 ωρών
-4,77 €   -1%
Εβδομάδα
-186,23 €   -33%
Μήνας
-235,89 €   -39%

Γράψτε μια αξιολόγηση

Βαθμολογία *
Το όνομά σας θα εμφανίζεται δημόσια – μπορείτε να χρησιμοποιήσετε ψευδώνυμο. Προσκαλούμε τους αγοραστές να γράφουν αξιολογήσεις. Τις ελέγχουμε πριν από τη δημοσίευση και δημοσιεύουμε επίσης τις αρνητικές.

Δημοφιλή προϊόντα σε αυτή την κατηγορία

Πωλητής: UAB KUR LT · Laisvės pr. 125A, LT-06118 Βίλνιους, Λιθουανία · Κωδικός εταιρείας 303192950 · ΑΦΜ/ΦΠΑ ΕΕ LT100008198612 · Αποστολή από την ΕΕ (Λιθουανία)
Γεια σας, είμαι ο βοηθός AI του DistriNode. Μπορώ να σας βοηθήσω να βρείτε προϊόντα, να συγκρίνετε επιλογές, να δημιουργήσετε PDF προσφορών ή να ανοίξετε αιτήματα υποστήριξης.
Όλες οι κατηγορίες